Schleifgeräusche und andere Probleme

    • Schleifgeräusche und andere Probleme

      Moin Leute,
      ich brauche mal eure Hilfe undzwar gibt meine Simson irgendwie komische Geräusche von sich, hört sich an wie ein Schleifen oder so. Habe die Simme erst seit Mitte Mai und bin ca. 400km in der Zeit gefahren. So hört sich das an: youtu.be/BkDGX4oGZq0 .

      Desweiteren macht das Moped beim Schieben immer mal so ein knacken: youtu.be/0yh4UuPLNuE . Ich kann mir nicht vorstellen, dass das normal ist.

      Wie ihr sehen könnt habe ich mal den Lima-Deckel abgenommen und wenn man dann an der Schwungmasse "spielt" klackert da auch irgendwas. youtu.be/w1mNQDN5n9w .

      Ich hoffe ihr könnt mir helfen, denn in meinem schlauen Buch (Simson Ratgeber) bzw. in diversen anderen Foren habe ich noch keine Lösung gefunden.

      Viele Grüße
      Felix


      Simson Modell: S51 B2-4
      Motormodell: M541
      Ist der Motor bereits regeneriert: Laut Vorbesitzer ja
      Im original Zustand: Ja
      Simson Erfahrungen: Gering (hab sie erst seit Mitte Mai)
    • Und die Spannung, bzw eher den Duchhang der Kette prüfen. Ebenso, ob Rollen gebrochen sind. Und wenn du noch guckst, ob die Räder einigermaßen fluchten, haste den Part fertig.

      Ich kann aktuell leider keine Videos ansehen, aber ein Geräusch im Bereich der Zündung ist selten was gutes 8|

      Gruss

      Mutschy
    • Vielen Dank erstmal, da ich eh, wenn der neue Reifen und die Bremsklötze da sind, das Hinterrad rausnehmen und überarbeiten muss, werde ich dann die Kette und das was dazu gehört kontrollieren. Wenn noch jemand Ideen zu den anderen Problemen hat immer gerne her damit.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Superlion97 ()

    • Das Klackern am Polrad ist normal. Du drehst am Höhenspiel der Kurbelwelle und auch am Zahnflankenspiel vom Primärantrieb.

      Das schöne bei Simson ist ja, daß man das Hinterrad entfernen kann, ohne anschließend Kettenspannung und Spur einzustellen. Wenn Du zeit und Lust hast, kannst du das jetzt schon erledigen und Dir bleiben diese Einstellungen auch nach aus- und einbau des Rades erhalten.
      @mutschy hat ja schon alles dazu gesagt.
      Mein Leben ist zu kurz zum Warmfahren
    • Ich lehn mich jetzt mal weit aus dem Fenster. Hab meine erst seit nem Monat, musste aber schon viel machen. Ich denke das erste Video also das schleifen ist normal. Wenn du denkst da könnte was sein, Zylinder ab und mal nachschaun ob alles noch gut aussieht. 4 Schrauben lösen und zur Not gibts auf Youtube Anleitungen. Hast du viele Riefen an der Zylinderwand oder sogar Abplatzungen am Kolben? Ich weiß selbst nicht ob das ein Problem ist aber bei mir waren die Kolbenringe schon mit dem Kolben 'verschmolzen'. Konnte ich also nur kaputt machen um diese zu lösen.

      Zum zweiten Problem: Das knacken hab ich auch, denke aber mal das liegt an einem ausgeleierten Getriebe. Möglicherweiße musst du es nur wieder richtig einstellen. Verzogene Kurbelwelle durch das viele antreten? Vlt. so etwas in die Richtung. Wenn es die Kette wäre könntest du das ja Unterscheiden, aber nachprüfen ist immer ne gute Idee.

      Alle Angaben ohne Gewähr :D Ich habe leider nur meine als Vergleich. Ich weiß nicht wie sich eine restaurierte anhört oder anfühlt.
    • Das Klackern beim Polraddrehen kommt mir etwas arg vor. Mach mal ein Video, wo du am Polrad drehst und zwar nur von Klack zu Klack. Normal sind das außen am Polrad 1 bis 2mm drehen bis die Zahnradflanken des Primärantriebs aneinander stoßen. Bei dir scheint das mehr zu sein.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von makersting ()

    • makersting schrieb:

      Das Klackern beim Polraddrehen kommt mir etwas arg vor. Mach mal ein Video, wo du am Polrad drehst und zwar nur von Klack zu Klack. Normal sind das außen am Polrad 1 bis 2mm drehen bis die Zahnradflanken des Primärantriebs aneinander stoßen. Bei dir…


      So nochmal langsam das Polrad hin und her bewegt:

      Die Kette hat ca. 1,5 cm Spiel nach oben und unten hängt also weder durch, noch ist sie zum zerreißen gespannt. Das vordere Kettenritzel ist auch fest.
    • Vorher das Rad drehen bis zum Punkt mit der höchsten Kettenspannung. Das kann viel ausmachen.

      Mit dem Hinweis des Buches '20mm Spiel' bin ich nicht glücklich. Mit Kraft kann ich auch eine viel zu stramme Kette soweit runterdrücken. Mir scheint es besser soweit zu spannen, dass sie noch locker schlackert beim 'Dranwackeln' . Lieber zu locker als zu stramm. Bis eine Kette überspringt muss sie schon gewaltig zu lose sein. Oder anders: eine halbe Umdrehung am Kettenspanner zu fest zieht unweigerlich Schäden nach sich, eine halbe Umdrehung Richtung zu locker ist null Problem.
    • Oder es hat sich nen Magnet am polrad gelöst...hatte ich vor paar Wochen als ich mein Neuaufbau mit ner e zündung versehen hab...das letzte polrad wat im Schrank lag und wat aus gutem Grund...hat an der Lichtspule geschliffen...anderes polrad drauf und siehe da alles super...neues gebrauchtes über Kleinanzeigen und alles ja gut...

      Gruss
    • ja, da hast du vollkommen recht!
      wenn der konus jedoch schon etwas angefressen bzw vermackt ist an der oberfläche, dann kann sich die schwungmasse durch die vibrationen lose rütteln(die mutter anlösen) und spiel bekommen welches sich (zu mindest bei mir) in form so eines hin und her klackens bemerkbar macht...
      das macht sich dann aber auch mit schlechtem zündverhalten bemerkbar!
    • mutschy schrieb:

      Wie oft denn noch?! Die Passfeder ist eine MONTAGEHILFE!!! Halten tuts alleine durch den Konus!

      Gruss

      Mutschy


      Das kannst du manchen an die Stirn Nageln und die wollen es immer noch nicht wahr haben...
      Die Passfeder kann man auch ganz weg lassen.
      Bei Powerdynamo ist z.b. auch gar keine Nut im polrad, da kann man erst gar KEINE Passfeder montieren.

      @Andi: wenn der Konus ausgenudelt ist, gehört der auf den Schrott. Da hilft auch keine Passfeder mehr. Neue Kurbelwelle rein, sonst gibt das nix. Wichtig ist auch die Konus Verbindung vor Montage zu entfetten, um eine maximale Kraftschlüssige Verbindung herzustellen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von racingcologne ()

    • Ich werde nochmal schauen ob das Spiel bzw. klötern und klappern vielleicht doch von der Kupplungsseite irgendwo kommt, falls nicht muss ich den Motor wahrscheinlich wohl oder übel machen lassen. Mir fehlt da einfach das Know How und die Spezialwerkzeuge um den Motor eventuell ganz auf zu machen. Kennt da jemand ne gute Adresse irgendwo in der Nähe von Hamburg?
    • Die Kurbelwelle ist auch in die ewigen Jagdgründe eingegangen.
      Habe den Motor komplett regeneriert und bin gerade bei 210 meiner quälend langen 300 km Einfahrzeit .

      Auf die Nörgelei gehe ich jetzt mal nicht ein.
      Ich habe schließlich mit keinem Wort behauptet das der halbmond zur Befestigung dient und weiß sehr wohl wofür er gut ist!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von AndiDortmund ()

    • Lass dir keine Angst machen, fahr den Motor und gut ist. Das klackern haben die alle im Alter, wenn der Primätrieb verschleißt. Das ist aber halb so wild. Dein "schleifen" sag ich ist auch normal oder kommts vom Primärtrieb, aber das hört sich definitiv nicht danach an, dass er dir gleich auseinander fliegt.
    • Egal. Wenn da was nicht passt, wars das für mindestens einen Konus (Kurbelwellenzapfen oder Polrad). Du kannst Konen in gewissen Grenzen auch aufeinander einschleifen bzw "wieder zum Tragen bringen" . Dafür brauchts Ventilschleifpaste und ne Menge Geduld. Aber im Grunde sollten sie schon werksseitig passen ^^

      Gruss

      Mutschy

    Werbebanner AKF Werbebanner Ostmoped
    ANZEIGE