Fanartikel Simson Ersatzteile von ETHS

Star mit neuem Vergaser springt nicht an

  • Hallo zusammen, ich habe mir einen Star gekauft und hergerichtet. Es wurde einiges gemacht. Nur anspringen will die Simme nicht. Der Zylinder/Kolben sind neu, Vergaser ist neu (ist auch der richtige für den Star), Benzinschlauch ist neu (mit zusätzlichen Filter). Es wurde eine Vape eingebaut. Zündzeitpunkt mit Messuhr über Kolben oberer Totpunkt eingestellt. Es ist die Gleichstromvape. Batterie neu. Elektrik ist neu. Zündkerze neu, Zündkabel und Stecker auch neu.


    Ich habe ca. 1 Liter in den Tank gefüllt. Schwimmerkammer am Veegaser füllt sich und der Schwimmer funktioniert auch. Zündfunke ist auch da. Ich habe schon mehrfach versucht den Motor zum laufen zu bringen. Auch mit Startpilot. Leider passiert nichts. Ich bekomme die Simme nicht zum laufen. Einstellschrsuben am Vergaser habe ich mehrmals eingestellt, bzw. verschiedene Einstellungen ausprobiert.


    Was würdet ihr versuchen? Habt ihr Tipps? Was soll ich machen? Soll ich es mal mit anschieben versuchen? Zündung etwas verstellen?


    Das komische ist, dass der Motor überhaupt nicht reagiert. Also auch nicht kurz anspringt oder so. Ich bin ratlos.

  • Zündkerze rausdrehen, mit Kerzenstecker auf das Lüftergehäuse halten und mal kicken --> schauen ob überhaupt ein Funke da ist. Falls die Kerze vom vielen probieren naß ist --> trocknen oder andere rein.

    Wenn Du einen Kompressionsprüfer hast --anstelle der Kerze reinschrauben und Kompression prüfen.

  • Funke ist da. Ob Zündzeitpunkt stimmt, weiß ich nicht. Kompression habe ich geprüft und ist in einem sehr guten Bereich.


    Ich werde jetzt prüfen, ob die Zündkerze feucht wird. Wenn nein, dann stimmt etwas mit dem Vergaser nicht.

  • Möglicherweise ist auch die Paßfeder auf der Kurbelwelle abgeschert und das Polrad hat sich verdreht.

    Wenn Du einen Polradabzieher hast: Lüfterdeckel runter, die Zentralmutter abschrauben u. Polrad abziehen.

    Falls die Passfeder abgeschert ist, brauchst Du ein schmales Hartmetall-Meißelchen um das Reststück aus der Kurbelwelle zu "operieren". Dann eine neue Passfeder rein u. Polrad ordentlich festziehen.

  • Zündzeitpunkt mit Messuhr über Kolben oberer Totpunkt eingestellt.

    soll das jetzt heissen du hast den ZZP auf OT eingestellt ? - wenn ja dann kann es nicht funktionieren

    der ZZP sollte eigentlich bei ca. 1.5-1.6 vor OT eingestellt sein

    MfG

  • Ich habe 1.5 vor OT eingestellt und mehrmals überprüft. Sorry für das Missverständniss. Ich habe ZZP nach Anleitung eingestellt. Jetzt habe ich auch ein paar Videos angeschaut. Ich habe es so wie in den Videos gemacht. Den Keil hat die Vape leider nicht. Bei der Vape hält es nur über Konus bzw. durch das Anziehen. Vielleicht verstelle ich die Zündung mal im Einstellbereich ohne das Polrad runterzunehmen.


    Mich wundert, dass der Motor überhaupt nicht anspricht. Wenigstens ein kleines bisschen mit Startpilot sollte doch eigentlich schon sein.


    Danke erstmal für Eure Antwort.

  • Hab bei meiner Simson vor 3 Wochen am vergaser neue besprungen und Nadel rein. War ein echter K(r)ampf bis das Ding überhaupt anspringen wollte und noch länger hat es gedauert bis ich die luftregulierungsschraube dann millimeterweise drehend dazu überreden konnte dass die Maschine nicht mehr überfettete und ausging.


    Diese „neuen voreingestellten“ sind alles, nur nicht so eingestellt, dass das plug&play mit antreten, draufsetzen und glücklich fahren hinhaut.


    Wenn Du keinen Fori in der Nachbarschaft hast der hier hilft, wirst Du da noch nen ganzen Haufen Geduld aufbringen müssen…


    👍👍👍


    Cheers

    ...see us out there...

  • Das mag ja sein das der funken an der Luft da ist, das kann aber unter Druck sich ändern..


    Und das mit dem Kompression messen ist Unfug, wen du keine passende messinstrumente hast kommt da quatsch bei raus der absolut nix aussagt.


    Ich persönlich würde würde die vape rausschmeißen und das Original zeuch reinstecken und gucken das dass läuft.


    Danach kann man Stück für Stück alles wechseln und sich sicher sein das es geht.

  • Zündkerze ist neu. Eine andere Zündkerze habe ich schon ausprobiert.


    Das genaue Alter vom Motor kenne ich nicht. Die Schrauben am Motor sind nicht Original. Ich würde sagen, der Motor wurde schon mal überholt.


    Der Zug zum Choke hat so 2mm Spiel. Tank hat etwas Rost, aber nur etwas.

  • Ich habe einen Kompressionstester. Wäre die Kompression schlecht, wenn die Dichtringe an der Kurbelwelle nicht mehr gut sind?

  • Nein, Luft bekommt der 2-Takt Motor ja zum verdichten, egal woher ob nun durch den Vergaser, undichte Simmering oder durch den Auslass.

    Bei undichten Kurbelwellen Simmering, saugt er nicht nur das Luft-Kraftstoffgemisch durch Vergaser sondern auch Luft durch die undichten Simmeringe und beim vorverdichten

    drückt er die Luft bzw. das Luft-Kraftstoffgemisch durch die undichten Simmeringen ins Getriebe.

    Was dann an Kraftstoff noch mit der Luft über die Überströmer noch ankommt, ist dann zuwenig.

    Also kein zündfähiges Luft-Kraftstoffgemisch.

  • 16N1-6 , Hersteller KENTSE, HD weiß ich nicht, so eingebaut wie der Vergaser geliefert wurde, momentan ohne Luftfilter

  • Ich habe gerade nochmal Kompression gemessen. Ich habe 6Bar. Zylinder und Kolben und Kopf sind neu. Ich habe vor Wochen schon mal gemessen, allerdings ohne Vergaser, da warne es fast 8Bar.

  • Welche Hauptdüse am Vergaser verbaut ist, kann ich nicht erkennen. Es ist zu schlecht eingeschlagen. Leerlaufdüse ist 40.

  • Am Star sollte eine 50er HD funktionieren (BVF)

    Aber Herr Wachtmeister, das ist original, das war schon ab Werk so. :auslachen: Und haben Sie überhaupt Ahnung (glaskugel) von historischen Fahrzeugen ? :i_troest:

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!