Simson Fanartikel Simson Ersatzteile von ETHS

Posts by mutschy

    Die Polräder sind anders magnetisiert. Der Funke mag an der Luft da sein, bei 8...9 bar (unter Kompression) sieht es ganz anders aus. Wie lang kannst du den Funken ziehen (Abstand Kerzenkabel - Zylinder)? An der Luft sollten es mindestens 6mm sein. Mehr is immer gut. Die Spule vom SR2 wird einfach nich genug "Bums" haben, um unter Kompression mit dem Polrad der KR 51 einen genügend starken Funken zu erzeugen. Das Polrad vom SR2 wird aber auch nich auf seine Welle passen. Ergo: Star-Spule drin lassen, und gut.


    Gruss


    Mutschy

    Was sagt Kamerad Kondensator dazu? Das klingt mir doch sehr nach ihm. Is derbes Funkenfeuer zu sehen, oder funkt es nur ab und an am Unterbrecher?


    Teste mal Folgendes:

    Limadeckel ab lassen, Motor starten, und mit Heißluftpistole gezielt den Kondensator erwärmen. Aber mit Gefühl. Das Ding soll nich gegrillt werden, sondern nur gut erwärmt. Gibt's da keine Probleme (was ich mir nich vorstellen kann), kanns auch der WeDi, oder die Zündspule sein. Also die unterm Tank. Aber mein Favorit is erstma der Kondensator.


    Gruss


    Mutschy

    Lory

    Jepp. Und das absolut problemlos im Alltag 8)


    Gut, ein Navi brauch ich kaum bis gar nich, wenn ich mitm Moped unterwegs bin. Entweder kenn ich die Strecke, oder ich habs vorher ganz klassisch mitm Atlas bzw halbklassisch per Maps geplant und mir Streckenpunkte mitm Edding auf nem A4-Blatt notiert. Quasi ein analoges Navi. Ich bin mir auch nich zu fein, mal anzuhalten und nachm Weg zu fragen. Aufzeichnung der Strecken erfolgt mittels GeoTracker. Für Androiden kostenlos, werbefrei, und mit einigen interessanten Statistiken. Aber für mich isses eher ne Spielerei :D Nach längeren Ausflügen hab ich immernoch weit über 80% Akku. "Längere Ausflüge ohne Sinn" hab ich aufgrund Familie & Co eigentlich nur am Vatertag, wo ich mich den einzigen Tag im Jahr mehr oder weniger komplett aus der Familie ausklinke und mit nem Sandkastenfreund (unsere Mütter waren schon befreundet) 250...300km auf der MZ abreiße und wir die Schönheit unserer Heimat (vom Eichsfeld bis Südthüringen) genießen. Er mit ES 250/2 als Solo oder Gespann, ich mit Bärbel. Is teilweise anstrengend, aber bisher (die letzten ~14 Jahre) stets unfallfrei und einfach nur schön.


    Gruss


    Mutschy

    Da nur bei laufendem Motor (bzw Zündung an, da Klemme 15) Strom abgenommen wird, sollte es sich fast ausgehen. Der Rest is simple Mathematik und es kommt am Ende auf die Kapazität der Batterie an. Nachladen der Batterie is bei 6V obligatorisch. Dann lieber mal ein, zwei Ampere unterwegs aus der Batterie gesaugt, wenn ich sie brauche :D


    btw: Was habt ihr für Handys bzw Akkus? Das moderne Geraffel sollte mit ~5.000 mAh locker über den Tag kommen. Selbst als Navi. Display muss ja nich immer volle Pulle laufen; das kann man dunkler stellen. Ich nutze meins (Redmi 10C) als Navi im Auto, und auch da kommt es nichma ansatzweise an seine Grenzen, obwohl es nebenbei WLAN-Hotspot und Musikplayer is... Ladekabel hab ich eh nich dabei 🙈


    Gruss


    Mutschy

    Ähm... Das. Parklicht aufm Lenkerblech darf nur in Stellung 3 leuchten. Keine Verbindung zum Standlicht im Scheinwerfer herstellen! Das is bei der Vogelserie ein wenig anders gelöst, als in der S50/S51.

    Prüf bitte mal, ob es am Parklicht irgendwo Kontakt zur Masse gibt. Das war bei der /1 meines Vaters der Fall. Die Kontaktfahnen waren verbogen - Masseschluss - bei Stellung 3 hats *patsch* gemacht, und die Sicherung hatte es hinter sich.

    Stellungen lauten nach allgemeiner Zählweise

    0 - Motor aus

    1 - Motor an

    2 - Motor + Licht an

    3 - Motor aus + Parklicht


    Gruss


    Mutschy

    Beim Pocketbike in der Nachbarschaft war ein gerissener Ansaugstutzen der Grund. Also zu mager. Lief und drehte im Stand wie die Hölle, hatte aber keine Leistung. Prüf zur Sicherheit trotzdem den ZZP mal. Kostet nichts, bringt aber Gewissheit. Es gab kürzlich hier auch Themen, wo die Vape mal lief, mal nich. Der Grund waren irgendwie gelöste Magnete. Habs leider nur halbherzig verfolgt...


    Gruss


    Mutschy

    Einfach das Kabel (swws) von der 56 auf die 86 am Zündschloss umstecken. Das andere (swbl) auf der 86 kann da bleiben, oder isoliert weggehangen werden, wenn da nur ein Steckplatz is (solche Schlösser hatte ich auch schon in der Hand). Lichthupe haste dann zwar nich mehr, aber der Scheinwerfer geht an, sobald der Motor läuft. Dann nur abends/nachts nich vergessen, das Rücklicht zuzuschalten.


    Gruss


    Mutschy

    Wie willst du das nachschneiden? Der Gewindebohrer wird in der Aussparung für den Zug hängen bleiben und ebenfalls brechen. Oder das Gewinde im Klemmstück bricht aus...

    Wenn, dann versuch, ne gewöhnliche Schraube reinzudrehen. Vor, zurück, vor, zurück, immer schön stückchenweise. Bisschen Druckluft, Bremsenreiniger und Sprühöl schaden mit Sicherheit auch nich ;)


    Gruss


    Mutschy

    Sieht mir auch nach unnötigem Rumgewürge aus. Die Stellschraube muss sich leicht drehen lassen. Falls nich, prüfen, wo es klemmt und Klemmstelle beseitigen. Im Grunde reicht ne gerändelte Stellschraube (so wie die "Kontermutter", mit ner Rändelung), aber als Sechskant lässt sie sich leichter herstellen, nehm ich an.


    Gruss


    Mutschy

    Hmm. Ziehkeil abgerissen? Ums Öffnen des Kupplungsdeckels kommste nur schwer drumherum. Aufmachen gucken, Bilder machen, hier posten 🤷🏻‍♂️

    Aber laufen tut der Motor an sich noch? Es findet nur keine Kraftübertragung mehr statt? Kette usw is noch drauf, Sekundärritzel ebenfalls? Jede Frage hat ne Geschichte: ich hab meine Schwalbe damals 20 km bei Regen und ~5°C nach Hause geschoben, weil das Ritzel von der Abtriebswelle abgerutscht war...


    Gruss


    Mutschy

    Leute, Leute, Leute...

    Ich hab in meiner wilden Zeit (1993 bis 1996) nich einen "planmäßigen" Ölwechsel gemacht. Bei Bedarf reingekippt, die Plörre, und fertig. Und ich bin wirklich viel gefahren. 25...30 tkm im Jahr mit Muss. Aber die Maschinen wurden immer gerade so am Leben gehalten. Ölwechsel oder andere turnusmäßige Wartungsarbeiten, dafür hatte ich weder Zeit, noch Lust, vom Geld wollen wir gar nich erst reden... Wenns notwendig war, hab ich was gemacht. Dann aber pronto. Glücklicherweise konnte ich auf ne gut ausgestattete Werkstatt samt gut sortiertem Ersatzteillager zurückgreifen. Da war so ziemlich alles machbar, außer Zylinderbearbeitung. Und ich hab halt auch alles gemacht.


    Gruss


    Mutschy

    Die Schwimmerkammer läuft leer. Im Steigrohr vom Choke is noch n Tropfen Sprit, der lässt das Moped dann nochma kurz husten.


    Größeres Schwimmernadelventil, oder zumindest Schwimmerstand bzw maximale Öffnung mal nachjustieren.


    Gruss


    Mutschy