Star springt nach Teillackierung nicht mehr an.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Star springt nach Teillackierung nicht mehr an.

      Ihr Lieben,
      ich habe meine Simson Star teilzerlegt, um einige Teile zu lackieren, und danach wieder zusammengebaut.
      Vorher lief sie einwandfrei, jetzt springt sie nicht mehr an.
      Ich habe schon Verschiedenes versucht, unter anderem einen neuen Chokezug eingebaut, die Klassiker wie Zündkerze usw. sowieso.
      Gibt es vielleicht einen Kenner unter euch hier in oder um Lübeck, der mir - selbstverständlich gegen angemessene Bezahlung - auf die Sprünge helfen kann?
      Vielen Dank im Voraus, Eberhard
      Da wird sich ein Fehler eingeschlichen haben. Hast du einen Funken?
      Probleme sind nur Lösungen in Arbeitskleidung !!!
      :morgaehn: Der Bowdenzug sollte etwas Spiel haben, hast Du Dir bei der Montage das Teil angeschaut,
      ob alles wieder so reingekommen ist wie es war(Feder,Gummi).Im ausgebauten Zustand nen Funktionstest gemacht.

      Kurze Frage wie lange stand das Möp wären der Lackarbeiten und wie wurde der Gaser gelagert?
      Dies bezüglich meine Empfehlung, den nochmal ausbauen, öffnen, alles durch pusten.
      Schau ob der Schwimmer arbeitet, Schwimmerventil ebenfalls.
      haubdsache sreschned nisch... ;(
      "Sei kritisch, fahr britisch."
      Damit der Motor anspringt, brauch er Sprit, Luft und nen Funken. Funken haste ja schon, damit ist eine Bedingung schon mal erfüllt. Nun brauchste Luft und Sprit. Also Ansaugsystem checken und Vergaser unter die Lupe nehmen. Hier mal den Vergaser aufmachen und schauen, ob alle Düsen frei sind. Dann das Nadelventil überprüfen, ob es richtig öffnet und wieder schließt. Dann den Schwimmerstand nachmessen und alles wieder zusammen schrauben.
      Dann auch mal schauen, ob die Kerze nach mehrmaligen Ankicken trocken oder feucht ist. Sollte trotz mehrer Startversuche Kerze trocken sein, kommt entweder kein Sprit vom Vergaser oder kein Sprit in den Vergaser. Aber mach erstmal die anderen Sachen.
      TEAM SAUSTAHL

      "Bier trinken hilft der Landwirtschaft"

      Never Touch A Running Simson!!!
      Hast du die Kerze mal getauscht?

      Hab selber mal eine Woche nach dem Fehler gesucht, im Endeffekt war es die Kerze, die vorher noch funktionierte und auch einen zufriedenen stellenden Funken lieferte, im ausgebauten Zustand!!!
      Unter Kompression muss diese Kerze wohl nicht mehr funktioniert haben.