Posts by Chil81

    Jop... Hinterher ist man schlauer... Obwohl man denke man hat sich genug Gedanken gemacht und informiert... Aber das da noch so gravierende Dinge sind obwohl alles in DDR gebaut... Naja... Danke

    Hallo nochmal an alle Helfer. Danke.

    Ich habe den Vogel eben zurück gebracht. War reibungslos ohne Probleme. Ohne d

    Euch hätte ich wohl in paar Wochen doof aus der Wäsche geschaut.... Top Infos und vor allem schnell. Danke auch an Hallo Stege, ruck zuck war die Bestätigung da, was ihr vermutet habt.

    Danke an euch und guten Rutsch nach den Feiertagen... Wenn aus Raum Dresden was zum Angebot steht, könnt ihr euch gerne melden. Danke grüße David

    Ah ok😎... So der Vogel wurde zurück gebracht. Hat alles geklappt... Jetzt geht die Suche von vorn los.. Wenn wer eine im Raum Dresden hat oder einen kennt, kann sich gern melden. Danke für die top Infos und vor allem schnellen Antworten.. Segr geil. Danke

    He ho... Ja hat gefragt ob ich es so möchte.... Kann es aber an Blinkergeber klemmen... Ist vorhanden...

    Habe mittlerweile die Bestätigung bekommen das es ein Import ist von Hallo Stege.... Bin grad dabei den kauf rückgängig zu machen...

    Ja klingt gut, aber Ich weiß wo er wohnt und seine Schrauberhalle hat... Gibt auch andere Möglichkeiten wenn es hart auf hart kommt... Betrügen lasse ich mich 💯 nicht... Und außerdem war das arglistige Täuschung... Also anfechtbar... Ich telefonier heute mit ihm und kläre das.. Grüße David

    Danke, ja hatte es nicht gefunden. Sorry und schöne Feiertage.

    Grüße David


    OK... Also sollte das Teil zurück gehen.. Sehr schade.... Melde mich später nochmal... In der Hoffnung das alles gut wird..

    Grüße David

    Moin, das hat er auch gesagt das der Auspuff leer ist. Seine Mopedwerkstatt sagte so einfahren ist besser zum entlassten... Hatte ich hier und da aber schon gelesen..Da gibt es wohl mehrere Meinungen... Aber neuer Auspuff fällt ja eh erstmal flach, weil nicht fest steht ob se zurück geht...


    Theoretisch stört es mich nicht, wegen Import. Nur das mit Papieren und 60er Zulassung. Das muss passen.. Nervt mich das... Naja Dummheit wird bestraft... Aber da die Option Rücknahme im Raum steht hoffe ich... Ende gut alles gut...

    Nein auf keinen Fall... Hab mir nur so technische Sachen grob gemerkt... Aber das Schild bzw das es so unterschiedliche Typen wegen Zulassung gibt... Scheiße... Naja hab mit ihm geschrieben... Ich könnte sie auch zurück geben ohne probleme... Er sagt aber Zulassung wäre kein problem.... Morgen telefonieren wir.... Zu Weihnachten bissel blöd, ... Hoffe es klärt sich... KBA steht Wartezeit 25 Wochen.... Hoffe er findet die Zulassung....

    Naja 1700 ist schon viel aber Preise steigen irgendwie... Oder wo bekommt man se gut und günstiger... Und außerdem wäre das arglistische Täuschung... Egal abwarten.... 😢😡

    Oha.. Das klingt aber nicht gut... Aber ohne Papiere sollte diese doch nicht zugelassen werden können... Er hat eigentlich ein guten Eindruck gemacht u nd macht au h an Trabis rum... Er meinte auch er hat die Papiere nur verlegt wegen Umzug und findet sie... Er hatte sie ja beim anmelden... Gezahlt 1700


    So und stutzig gemacht habt ihr mich jetzt... Hab mal aufs Typenschild geschaut und da cm50 eingestanzt gesehen.. Das ist mir beim Vertrag schreiben aufgefallen.. Da habe ich gefragt was das ist und er hat gesagt das er das eingestanzt hat wegen Motor, damit er sich das merken kann.... Aber das ist doch ne Importstanzung, wie ich eben rausbekommen habe... Also vortäuschen falscher Tatsachen und somit Vertrag nicht rechtskräftig.... Also wenn er keine Papiere hat Geld zurück... Na toll... Ich kotz grad ab....

    OK, werde das mal alles checken... Bin aber gerade im Vorstellungsthread und wurde mehrmals darauf hingewiesen das es sich um einen Import handeln könnte... Jetzt warte ich auf die Papiere, bevor ich etwas ändere.... Werde den Kollegen auch gleich mal schreiben.. So geht es nicht....

    Mir persönlich ist das egal, aber wenn ich dadurch keine 60er Zulassung bekomme dann ist das Betrug.

    Oha.. Das klingt aber nicht gut... Aber ohne Papiere sollte diese doch nicht zugelassen werden können... Er hat eigentlich ein guten Eindruck gemacht u nd macht au h an Trabis rum... Er meinte auch er hat die Papiere nur verlegt wegen Umzug und findet sie... Er hatte sie ja beim anmelden... Gezahlt 1700

    Nein, bekomme ich noch. Aber wieso import... Ist alles da wie es sollte.. Soweit ich weiß und angemeldet ist se auch. Woran erkennst du vermutlich Export. Grüße David


    Sitzbank neu beziehen lassen ohne griffgurt in grau, das hat ihm besser gefallen...Oder woran erkennt man es... Die "schönen Blinker hinten...

    Servus, ja elektrisch ist alles ok soweit.. 6v Batterie,, Licht funktioniert Blinker und Bremslicht ebenfalls. Blinker sind aber als Dauerleuchte geschaltet, also nicht an den Blinkergeber? Sieht gut aus, aber weiß nicht ob legal... Egal.. Was so jetzt nicht funzt ist die Tachobeleuchtung, also nur beim Bremsen und die Leerlaufleuchte leuchtet bei Licht an, aber diese einzustellen ist ja fummelig... Irgendwann mal...

    Und zum messen... Messgerät hab ich

    .. Kann ne Batterie testen 😂😂 sonst steh ich uffm Schlauch... Die Beleuchtung ist natürlich irgendwie falsch angeschlossen, das dachte ich mir irgendwie... Aber wo diese angeschlossen werden muss kein Plan... Ich sollte mir ja noch den Mosser- Plan laden... Wird erledigt.. Dachte es geht fixer... Zb. Kabel A mit Kabel B tauschen an Stecker C zu D... Scheinbar muss ich mich durch den Plan welzen...


    OK, aber warum brennt sie denn beim bremsen...muss ja dann irgendwie falsch gepolt sein... Muss ja aber irgendwie ans Bremslicht gekoppelt sein... Hmmm

    Greetz

    Servus mal hier ne kleine Vorstellung. Habe nix anderes gefunden falls ich falsch bin...

    Sind aus Reichenberg bei Moritzburg.

    Mein Knirps wollte ne Simson bevor er seine Fleppen macht bzw. hab ich ihm geraten sich jetzt mal zu überlegen eine zu kaufen... Im Winter ist etwas günstiger sich eine zu krallen... Wertstabil sind die allemal.. Habe ihm erzählt das ich früher auch Schwalbe gefahren bin... Also kam das eine zum anderen.... Lange Rede kurzer Sinn... Gesucht, geschaut, gefahren und gekauft.

    Ist eine kr51/2 3 Gang in Elfenbein. Motor wurde überholt in Oschatz. Der Rest alles aufgearbeitet vom Vorbesitzer. Ich bin mittlerweile schon 2 mal kurz paar km gefahren...

    Ich muss sagen sie geht gut, aber muss noch ca 300 - 400 km eingefahren werden. Zzt mit 1:33 addinol MZ 406 UNTERWEGS Auspuff ohne Gegenkonus damit weniger Last aufm Zylinder ist, zum einfahren...Alles funktioniert soweit bis auf paar Kleinigkeiten... Lehrlauflampe bei Gelegenheit... Ist im daueran... Tachobeleuchtung bin ich grad irgendwie dran... Leuchtet nur beim bremsen... Blinker vorn und hinten funktionieren. Diese aber als Dauerlutscher und nicht blinkend (legal/illegal)ich weiß es nicht... Eventuell kommen die hinteren Blinker durch kleine Miniblinker ersetzt oder weg... Mal schauen...

    So denke das warseerstmal... Noch paar Bilder, wobei ich garnicht so viele habe... Muss ich noch mal machen... 😉

    Danke Jungs.. Ok Schaltplan lade ich und check das... Hoffe ich bin das blinde Huhn was das korn findet 😂... Also Grünspan sollte nicht sein. Vorbesitzer hat sie ziemlich gut in Schuss gebracht... Aber man weiß ni was auf einen zukommt... Wollte mal ne kurze Vorstellung machen.... Muss mal schauen wo... Greetz

    Der Osten rollt!

    OK.. Danke der schnellen Antworten. Nehmen wir mal an Brems und Rücklichtspule vertauscht geklemmt ... Wie ändern... Schnell erledigt oder Fummelei? Kurze Beschreibung wäre ja zu geil.

    Und zum Widerspruch... Was wäre denn deiner Meinung nach falsch.

    Danke euch beiden für die Mühe.

    Hallo und schöne Weihnachten euch mal vorab...

    Vorstellung folgt...


    Hab seit 2 Tagen wieder ne Schwalbe kr51/2 dreigang.


    Gestern ist mir aufgefallen, daß meine Tachobeleuchtung nur funktioniert wenn ich bremse. Also eigentlich genau wie es nicht sein sollte. Normalerweise sollte diese leuchten bei Licht an und nur nicht leuchten sobald man bremst... Könnte da was falsch geklemmt sein oder wo könnte das Problem liegen.


    Hab immer nur gelesen Beleuchtung funktioniert nicht etc leider nix mit diesen Problemchen... Nochmal dank im voraus!

    Ja Suchfunktion kenn ich aber leider nix gefunden... Möglicherweise bin ich auch zu bleede..

    Grüße David :kopfkratz:

    PS.. . Bin so ein Elektronikdummi und check es nicht