Kurz gefragt - schnell geantwortet

  • Hallo in diese Runde!


    Heute hab ich mal eine elektrische Frage.


    Vorhin hab ich bei laufendem Motor am Zündschloss gewerkelt und einen elektrischen Schlag bekommen.

    Nach Prüfung stellte ich dann fest, dass an Kl 2 stolze 200V anliegen.

    Gut, der Stecker ist isoliert, aber ein vollständiger Fingerschutz ist das nicht, wie ich feststellen musste.


    Meine Frage, ist das so korrekt, oder ist mein Zündmodul kaputt?


    S51 B2-4, Zündmodul ist original

  • Kurze Frage an alle elektrik Spezies.


    Wenn ich meine originalen 6v blinker auf LED umrüsten möchte, brauch ich nur die passenden leuchtmittel und einen lastrnunabhängigen blinkgeber richtig?


    Oder muss ich da noch irgendwelche Gleichrichter zwischen klemmen?

  • Hallo in die Runde,

    Kurze Frage bezüglich KBA Papieren. Ich hab eine Schwalbe für die ich neue Papiere brauche. Die hat allerdings (noch) keinen Hauptständer. Die Ständeraufnahme muss erst noch Repariert werden. Ich würde aber gerne in der Zwischenzeit schon Papiere beantragen. Jetzt meine frage: Besteht überhaupt die chance dass der Antrag genehmigt wird, wenn der Hauptständer fehlt?


    PS: Seitenständer ist auch nicht dran, wäre aber vorhanden.


    VG

  • Das KBA möchte Fotos haben um zu sehen ob es ein komplettes Fahrzeug ist und nicht nur ein nackter Rahmen.

    Der fehlende Ständer sollte keine Hürde darstellen sofern alle anderen Voraussetzungen erfüllt sind.

    Wenn Dummheit rollen würde, dann müsste so manch einer bergauf bremsen. :thumbup::lol::furious:
    Fuhrpark: am 24.08.21 geklaut

  • Das KBA möchte Fotos haben um zu sehen ob es ein komplettes Fahrzeug ist und nicht nur ein nackter Rahmen.

    Der fehlende Ständer sollte keine Hürde darstellen sofern alle anderen Voraussetzungen erfüllt sind.

    Ds kann ich aktuell bestätigen


    5 Fotos beim Onlineantrag und der wurde innerhalb von 72 Stunden positiv angenommen und nach 1 Woche waren die Papiere da

  • Ds kann ich aktuell bestätigen


    5 Fotos beim Onlineantrag und der wurde innerhalb von 72 Stunden positiv angenommen und nach 1 Woche waren die Papiere da

    Hatte letztes jahr im September schonmal welche beantragt, für ein anderes Moped. War auch binnen 2 Wochen da. Dieser Onlineantrag ist echt ein segen

  • Ohne Hauptständer sollte kein Problem sein.


    Ich kann bestätigen, dass der Antrag (online) sehr komfortabel und nicht aufwendig ist.

    Antrag wurden innerhalb von 48h genehmigt und ich warte nun auf die Papiere.

  • Guten Start in die Woche Schraubers,


    wie lang dauert es bis neue Kettenschläuche soweit freigeschliffen sind, dass sie die Kette nicht mehr bremsen?

    Den Limadeckel hatte ich schon das erste mal ab und habe die erste Ladung Gummispäne raus gepult.

    Möchte man das Hinterrad mit der Hand drehen bleibt sofort stehen. Wenn man leicht bergab rollt und auskuppelt wird das Fahrzeug langsamer.

    Bremsen schleifen nicht und Kettenspannung stimmt auch. Das Problem dürften, meiner meine Nach, tatsächlich nur die viel zu engen Kettenschläuche sein.

    Ist das am Anfang so üblich?


    Edited 2 times, last by zweirad_stephan: Ein Beitrag von zweirad_stephan mit diesem Beitrag zusammengefügt. ().

  • Um welches Fahrzeug handelt es sich?


    Bei der S51 könnte es sein, dass der Schlauch auf dem Fussbremshebel aufliegt und sich die Kette durchreibt.

    Ideale haben keinen Preis!

  • Bei den Kettenschläuchen gibt es bestimmt verschiedene Qualitäten. MZA verkauft die als Kowalit soweit ich weiß, meiner Meinung nach sind die in Ordnung.


    Ich hatte bei meiner S51 anfangs einen Kettenkasten aus Kunststoff verbaut. Der hat auch ordentlich gebremst, da er nicht wirklich formstabil war, seitdem umgerüstet auf Bakelit und keinerlei Probleme mehr.

  • Danke für den Tipp. Es handelt sich um eine S50. Ob der Schlauch auf dem Bremshebel o. Schwinge aufliegt, müsste ich nochmal genau schauen.

    Da übliche 360mm Endurodämpfer verbaut sind, könnte das vielleicht sein. Die Tage habe ich den Auspuff nochmal ab. Da mach ich noch paar Bilder.


    Ja, beim Kettenkasten gibt es auch noch ein Problem. Aber da muss ich nochmal schauen. Da schleift etwas in regelmäßigen Abständen.

    Als wäre ein einziges Kettenglied zu breit. Das findet sich schon heraus. ;)


    Ich glaube das ganze Antriebsset war nicht von MZA. Das war mal ein NoName Komplettset vor zwei Jahren.

  • Das Kettenschloss ist ja minimal breiter, das könnte das schleifen auslösen. Das Problem ist dann aber eher beim Kettenkasten zu suchen.


    Bei mir war der Kunststoff Kettenkasten so weich dass er sich durch das Gewicht der Kettenschläuche schon verbogen hat und am Mitnehmer außen angelegen hat. Bakelit ist da Formstabiler, wurde auch ab Werk verbaut.

    Normalerweise sollte das Rad wenn alles Frei dreht und gefettet ist noch ein paar Sekunden nachlaufen wenn man es per Hand mit Schwung durchdreht.

  • Moin männers,


    Ich hab da nochmal ne verständniss Frage an die Experten des wirbelden kriechstroms.


    Meine 6v elektronik hat ja 21watt ladestrom.

    Wenn ich jetzt das Rücklicht mit 0,9watt Rücklicht, 1,2watt stoplicht und 3watt frontlicht über die Batterie laufen lasse, dann müsste ja rechnerisch noch genug übrig sein um diese zu laden oder irre ich mich da?



    Lg

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!