S51 E neuer Kabelbaum

  • Moin zusammen,


    ich würde meiner Simson gerne einen neuen Kabelbaum verpassen.
    Leider habe ich keine Ahnung auf was man beim Kauf achten muss.


    Sucht man nur Anhand der Zündanlage nach den Kabeln oder gibt es noch weitere Kriterien?
    Sicherlich gibt es auch von Händler zu Händler Qualitätsunterschiede..

    Bin über jede Hilfe sehr dankbar!


    Schönen Sonntag :)

  • 6V electronic Bordnetz??

    Schau nach Kabelbäumen von KWO bzw. Moped Werner auf dessen Homepage.

    Da bekommst ordentliches Zeugs.

    Nicht vom Preis abschrecken lassen, Qualität kostet

    Nun da sich der Vorhang der Nacht von der Bühne hebt kann das Spiel beginnen, das uns vom Drama einer Kultur berichtet

  • Anhand der Zündspule müsste es ne U-Zündung sein.

    Wenn es also ne originale Enduro ist nur eine N-Version.


    Hast du Blinker verbaut?

    Ist es eine E-Zündung?


    Nicht vom Preis abschrecken lassen, Qualität kostet

    Solange Geld eine untergeordnete Rolle spielt und man mit Elektrik wenig am Hut hat würde ich wohl auch immer auf KWO verweisen.


    Aber mittlerweile ist man für die 5 Meter Draht doch schon in Preisregionen angelangt die das ganze mMn. nicht mehr rechtfertigen.

    Teilweise über 100€ sind schon Wahnsinn.


    Wenn du also Crimpwerkzeug hast und ggf. mal nen Kabel selber anfertigen kannst reicht auch der Kabelbaum für 20€. ;)


    mfg

    :b_wink:

  • Schon mal danke für die Antworten!


    Laut Internet habe ich eine U-Zündung. Anhand welcher Bauteile kann man das schnell identifizieren?

    Blinker sind verbaut.


    Ein Kumpel ist Elektrikermeister, der wird bei der Verkabelung und co helfen.


    VG

  • Schraub den rechten Deckel des Herzkastens auf - ist dort ein vergossenes Steuergerät in einem beigen/gelblichen/bräunlichen Gehäuse, ist es eine Elektronik (also wenn kein Steuergerät vorhanden ist, ist es eine Unterbrecherzündung).

    Die 12V Zündspule deutet aber auf Unterbrecher hin, was du auch nach abschrauben des Lichtmaschinendeckels siehst.

    Ist dort ein Unterbrecherkontakt, der bei jeder Kurbelwellenumdrehung auf und zu geht, hast du eine Unterbrecherzündung.


    Jetzt stammt deine Zündspule laut Prägung von 1989 und ist eine 8352.1/2, was auf eine S51E/4 ohne Blinker deutet.

    Links im Herzkasten wäre dann nur ein Halter für 4 Mono Batterien.


    Wenn du die Elektrik ganz original wieder aufbauen möchtest, bau auf dem og. Typ auf, aber mit Blinkern und einer richtigen Batterie wäre im Straßenverkehr besser.


    ciao Maris

    S51/1B mit LT60 Reso und 16N1-11, Enduroauspuff mit AOA1,Kunststoff Endurokotflügel, S53OR Schwinge, Kanzel S53 Beta MS50 und ZADI Zündschloß, VAPE, H4 Scheinwerferbirne, 12V/7,2Ah Gelbatterie, SR50 Telegabel, Endurofederbeine, , KOSO Zusatzinstrument mit Anzeige Temperatur, Uhrzeit und Batteriespannung, 17 Zoll Vorderrad, digitaler Drehzahlmesser im Eigenbau

  • Wenn es also ne originale Enduro ist nur eine N-Version.

    Nein,

    es gab da noch eine S51E3 die hatte U-Zündung, Blinker und Zündschloss.

    Soll wohl überwiegend für Export gedacht gewesen sein.


    Jetzt stammt deine Zündspule laut Prägung von 1989 und ist eine 8352.1/2, was auf eine S51E/4 ohne Blinker deutet.

    Links im Herzkasten wäre dann nur ein Halter für 4 Mono Batterien.

    Nur 1989 gab es keine keine S51E/4 mehr,

    da gab es auch keine mehr mit 6V.....


    Wäre vielleicht angebracht das TE Bilder von seine Moped rein stellt, wo ua. die Zündung zu sehen ist.

    Ach ob da hintern Zündschloss eine Schlusslichtdrossel/Ladeanlage ist.

  • Das links über den Akku das sieht wie ein Nachbau- Steuerteil auf.

    Also doch eine E- Zündung und eine falsche Zündspule.

    Das sitzt orginal auf der anderen Seite.

    Den Herzkasten hat aber jemand "schön" mit einen Bohrer bearbeitet....

  • und die Elektrik sieht auch reichlich sportlich aus, deshalb sehr gute Idee da nen neuen Kabelbaum einzuziehen.


    Schließe mich meinem Vorredner an, sieht aus wie ne e-zündung, mit falscher Zündspule.


    Laut Batterie ises ne 12v mopete, laut schlusslichtdrossel ne 6v, jetzt kommt es auf die grundplatte an...

  • Ja der Vorbesitzer hat leider irgendwas zusammengeknufft Hauptsache das es läuft. War nicht mein bester Kauf.



    Das Bild hatte ich noch auf dem Handy. Könnt ihr hier schon was erkennen? Sonst mache ich die Tage nochmal den Deckel auf.


    Danke für Eure Hilfe!

  • würd ich auch erst ändern wenn was defekt ist....

    ALLES WIRD GUT!!
    ...für wen entscheide ich später..


    ...ja, PSYCHO!! :v_dark:


    Zitat Tacharo:

    Beide varianten von Lehmann funktionieren und sind am Einfachsten

    :a_bowing:

  • Ja ist eine E-Zündung, mit Nachbaugeber.

    Was hat das Moped für Glühlampen im Scheinwerfer verbaut 6V oder 12?

    Haste auch noch Bilder wo das Moped Komplett zu sehen ist?


    Schweinwerfer sind 12V, Blinkgeber 6V.

    Müsste alles 6V oder alles 12V sein? Oder kann man sowas auch hinnehmen?


    Wenn es so funzt, was spricht dagegen das so zu lassen?

    Die Kabel wurden sehr unsauber verlängert, andere wurden einfach abgeschnitten.

    Rücklicht ist z.B. eine Katastrophe und Bremslicht gibt es aktuell keins.




    VG

  • ok, dann neu, den boom...

    ALLES WIRD GUT!!
    ...für wen entscheide ich später..


    ...ja, PSYCHO!! :v_dark:


    Zitat Tacharo:

    Beide varianten von Lehmann funktionieren und sind am Einfachsten

    :a_bowing:

  • blinkgeber 6v bei 12v Batterie?

    Klingt nach klassisch verbastelter Elektrik.


    Im Normalfall sollte alles eine Spannung haben, lediglich die zpündspule ist abhängig von der art der zündung, nicht von der bordspannung!


    Man kann sicherlich auch mischen, aber dann sollte man schon wissen was man tut.

    Wie gesagt deine bordspannung ist abhängig davon welche grundplatte verbaut ist.

  • Die gebohrten Löcher im Herzkasten, sind da interessanter :biglaugh:

    Nicht mal die Klemmleiste ist angeschraubt......

    Wenn es so funzt, was spricht dagegen das so zu lassen?

    Lehmann, das das nicht funzen kann, ein 12V Akku und eine 6V Ladeanlage usw., solltest du mittlerweile auch mal wissen...... :rolleye:

    Wie gesagt deine bordspannung ist abhängig davon welche grundplatte verbaut ist.

    Nachbau-Geber, na da kann man nur offen das das eine komplett Nachbau Grundplatte verbaut wurde, sonst steht da die Nummer 8305.1-140/1 darauf, was kein hilft.



    @ theyam

    Da passt so gar nichts zusammen 12V Glühlampe im Scheinwerfer, 12V Batterie, 6V Blinkgeber, 6V Lade/Schlusslichtdrossel .........

    Ja normal ist bei der Bordelektrik alles 6V oder 12Vsein (ausnahmen Zündspule wie Grandpa schon erklärt hat)
    und so mischmasch 12V Akku und 6 V Lade/Schlusslichtdrossel und 6V Blinkergeber, kann auch nicht funktionieren.

    Sag mal spaßeshalber noch was das für Birnen in den Blinklampen stecken und im Rück/Bremslicht.

    Sieht nach einmal alles neu bitte aus.

    Als erstes Polrad runter und schauen was für eine Nummer auf der Grundplatte steht.

    Je nach dem ob das 12V oder 6V Spulen sind richtet alles


    "Ja der Vorbesitzer hat leider irgendwas zusammengeknufft Hauptsache das es läuft."

    Na ja scheind aber nicht nur auf die Elektrik zutreffend zu sein.

    Wenn ich da schon die Polen-Scheibenbremse sehen, ist sicherlich auch nicht eingetragen.

    Apropo hast du eine Betriebserlaubnis zum Moped, die auch echt ist ?

    Sozius Fußrasten hat sie nicht, die Enduro-Streben sind Eigenbau, wo die Zündspule hängt- ich ahne schon wieder was .........

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!