War es doch nicht der Kondensator ?

  • genau, back to the beginning! womit hat die Scheiße angefangen? Mit der mißglückten Betankung.

    Da würde ich nochmal ansetzen, notfalls alles von vorn nochmal. Rest is auch begutachtenswert, Auspuff, Luftfilter.

    Schluckimpfung ist süß - Kinderlähmung ist grausam.

  • Ich habe jetzt mal das verdächtige Benzin abgelassen und frisches, das ich noch zuhause hatte und im Kanister gemischt habe, eingefüllt.

    Bei der Gelegenheit auch gerade mal Benzinschlauch / -hahn und -filter gereinigt.

    Dann ohne die ansaug Gummimuffe am Vergaser versucht zu starten, fehlanzeige..


    Dann habe ich nochmal zum Test die Kerze raus und geschaut ob sie einen Funken zeigt, Funke war da aber unregelmäßig..

    Also wohl doch irgendwas in Verbindung mit der Zündung..


    Na dann warte ich mal bis der ALK kommt und werde sehen ob er das Problem behebt..


    Oder gibts sonst noch Vorschläge ?

  • Ich denke, der Vergaser ist noch nich tacko. Alles mit Pressluft durchgepustet? Das Öl hält sich zäh in den Düsen.

    Oder der Motor is nu schon gnadenlos abgesoffen nach der Probiererei.

    Schluckimpfung ist süß - Kinderlähmung ist grausam.

  • Hab leider keinen kompressor aber habs mit einer frischen Dose Bremsenreiniger ordentlich durchgespült..

    Die Düsen sehen frei aus.


    Was genau meinst du damit, dass der motor gnadenlos abgesoffen ist ?

    Ich könnte mal den Zylinderkopf abnehmen und reinschauen wenn du meinst das bringt mich evtl. weiter..

  • Hab leider keinen kompressor aber habs mit einer frischen Dose Bremsenreiniger ordentlich durchgespült..

    Die Düsen sehen frei aus.


    Was genau meinst du damit, dass der motor gnadenlos abgesoffen ist ?

    Ich könnte mal den Zylinderkopf abnehmen und reinschauen wenn du meinst das bringt mich evtl. weiter..

    Der Herr Lehmann hat’s leider nicht so mit vernünftig erklären.

    Er meint, dass du aufgrund der vielen Startversuche schon einiges an unverbrannten Kraftstoff ins Kurbelwellengehäuse gepumpt hast.

    Wenn du jetzt versuchst das Moped anzukicken wird der ganze Schmodder erstmal aus dem Gehäuse gepumpt und lässt deine Kerze absaufen.

    Das sieht man aber schon wenn man die Kerze abschraubt ob sie abgesoffen ist.

    Aber nicht nur die kontaktpunkte sind entscheidend auch die Kerze Suppt dahinter voll. Die musste mal komplett mit bremsenreiniger säubern auch in dem Spalt hinter den Elektroden.

    Nimm die Kerze raus und stecke deinen Finger ins Gewinde. Dann kicke.

    Ist der Finger nass wird es so sein wie oben beschrieben.

    Dann erstmal kräftig ohne Kerze das Zeug raus kicken. Bis das Gehäuse wieder einigermaßen trocken ist.

    Kannst auch den Kopf abnehmen und mal alles auswischen.

  • Ich kotze niemandem in die Sandalen. Aber wenn die Herren Anfänger (das ist nicht abwertend) doch mal den Anfang machen würden und sich die Betriebsanleitung sowie die Reparaturanleitung bei http://pstaude.de herunterladen würden und diese gründlichst studieren täten, wären die meisten Fragen überflüssig.

    Schluckimpfung ist süß - Kinderlähmung ist grausam.

    Edited once, last by lehmann ().

  • Da hast du uneingeschränkt recht. Es trifft mich schon hart, wenn ich als Anfänger bei Facebook Fragen beantworten kann, nur weil ich mir die Bücher zur Gemüte geführt habe.


    Allerdings hast du schon einen eher speziellen Charme.

  • So Leute,

    ganz kurz zur aktuellen Diskusion...

    Ich fahre nun seit ca. 8 Jahren Simson und genauso lange schraube ich auch zwangsläufig daran, habe sie schon im nicht fahrtüchtigen Zustand gekauft.. also als kompletten Anfänger würds ich mich nicht bezeichnen und ich denke jeder kann hier und da etwas dazulernen.


    Nun zum eigentlichen Thema:


    Abgesoffen in diesem Sinne ist sie nicht, danke an Schwalbler für die ausführliche Erklärung, hatte mir das so schon gedacht.

    Kerze war trocken und der Finger blieb es auch.

    Habe zusätzlich den Zylinderkopf abgeschraubt, sah soweit auch alles normal aus. Nicht total feucht o.ä. der Kolben lief auch ganz normal.


    makersting ich habe eine Masseverbindung von einer Kupplungsdeckelschraube zur Masseschraube im Herzkasten gelegt, das hat leider auch nichts gebracht..


    Ich kann es mir einfach nicht erklären.. die Kerze zeigt funken die ausreichen sollten um das Moped zu starten aber es passiert nichts. Bei etwa jedem 20sten mal kicken läuft sie ganz kurz an aber nur für den bruchteil einer Sekunde.


    Hat noch jemand eine zündende Idee ?

  • kenn ich. der kann nichmal µF deuten, geschweige denn einschätzen was in der Toleranz liegen kann

    Das unterstreiche ich mal so.
    Da eigentliche Problem bei den Kondensatoren ist nicht die Kapazität, sondern die Durchschlagsfestigkeit.
    Diese nimmt gerne bei wärmeren Temperaturen ab, folglich wirkt der Kondensator nur wie eine Brücke zur Masse (Kurzschluss). Darauf folgt, dass der Funke entweder sehr schwach ist oder gar nicht vorhanden ist.


    Diese durchschlagsfestigkeitsprüfung bedarf einer Gewissen Prüfspannung (250V DC in dem Falle) .

    Die ist mit dem normalen Multimeter nicht erreichbar.
    Die Geräte dafür haben wir auf Arbeit (kosten 3-4000 Euronen).
    An sich ist es nur eine Riso Messung.
    Diese muss man dann machen, wenn man den Kondensator erwärmt hat.
    So habe ich auch schoneinmal aus einer Charge von 20 Stück, gleich mal 15 ausgemustert.

    Solche Geräte lohnen sich für den Laien aber nicht.

    Dann lieber den aussenliegenden Kondensator. Der ist vergossen, folglich kann dort schoneinmal nix durchschlagen.
    Des weiteren ist die wahrscheinlichkeit, ihn beim einbau zu beschädigen auch geringer.

    Für dich also eine einfache und schnelle Lösung.

    Laisdung (Sprich Lais-dung)
    = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
    Wird berechnet mit :
    P=Kanäle*Lautstärke²+Hauptdüsengröße



  • Woran könnte das mit dem Gemisch liegen ?

    Ich habe vorhin erst den Vergaser inkl. aller Düsen gereinigt und mit Bremsenreiniger durchgespült. Außerdem den Schwimmerstand kontrolliert und dann auf Grundeinstellung (luftregulierungsschraube ganz rein, dann zwei Umdrehungen raus) gestellt.

    Der Vergaser ist noch relativ neu und noch keine 1000 km gelaufen..

  • Dann habe ich nochmal zum Test die Kerze raus und geschaut ob sie einen Funken zeigt, Funke war da aber unregelmäßig..

    Also wohl doch irgendwas in Verbindung mit der Zündung..

    bin ich wirklich der einzige der dies gelesen hat?

    Wenn der Funke unregelmäßig kommt, kannst du am Vergaser suchen wie du willst. Der Funke muss regelmäßig kommen, sonst hat der Motor kaum eine Chance anzuspringen.

    Baue mal den außenlichenden Kondensator ein, und eventuell nen frischen unterbrecher. Wenn der gammeln drauf hat, funkt es nur unregelmäßig.

  • Diese durchschlagsfestigkeitsprüfung bedarf einer Gewissen Prüfspannung (250V DC in dem Falle) .

    Die ist mit dem normalen Multimeter nicht erreichbar.
    Die Geräte dafür haben wir auf Arbeit (kosten 3-4000 Euronen).

    Für die einfache Messung eines Kondensators reicht auch was vom Chinesen. In der Bucht gibt es zB ein "VC60B" oder "BM500" für unter 50€. Über Ali noch günstiger.

    Im Schwalbennest wird eine ganz patente Prüfschaltung vorgestellt.


    Zu Nachbaukondensarorten gibt es dort einen etwas älteren Thread. Dort wird von einigen Kondensatoren auch das Innenleben gezeigt.

  • Mal ein Gedanke zum unregelmäßigen Zündfunken:

    - Wie kommt der Zündfunke denn wenn Du den Kerzenstecker mal abziehst? (Also nur das Zündkabel an den Zylinderkopf hältst?)


    Nicht das die Zündkerze einen hat, auch wenn Sie eventuell noch neu ist.


    Ach ja, einen Kompressor für Druckluft habe ich auch nicht, nutze Druckluft aus der Dose dazu.

    Allein mit Bremsenreiniger … kann klappen, muss aber nicht.


    Drücke Dir die Daumen das sich der Fehler bald lokalisieren lässt.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!