Simon S93 Moderator

  • Männlich
  • aus Thüringen
  • Mitglied seit 2. August 2007
Letzte Aktivität
  • 1893s51 -

    Servus Simon,

    ich bin mal so frei und schreibe dir. Habe in diversen Forenbeiträgen gemerkt dass du dich mit dem LT60 Reso sehr gut auskennst.

    Ich komme bei mir einfach nicht weiter, sie läuft wirklich super lediglich geht sie nach einer etwas längeren vollgas fahrt in ausgekuppeltem Zustand einfach aus :(

    Kann sein es ist Einbildung, aber habe den Eindruck sie springt besser wieder an wenn ich das Moped schräg halte(Schwimmerstand passt aber)

    Hatte das Problem mit einem Neuen Bing 1103 und nun auch mit einem neuen BVF16n1-11. Auch Flansch Dichtung ist neu (Isolieflanschdichtung)

    Kurz zu meinem Setup:

    Vape 1,5 vor OT
    AOA2 von LT
    BVF16n11-11 von LT mit 85 HD (Schwimmerstand passt, Senfglasmethode)
    ZT Filtermatte (Herzkasten ist Original, nichts bearbeitet)

    Kerzenbild sieht meines Erachtens nach gut aus.

    Nebenluft hab ich getestet (Absprühen mit Starterspray)

    Sie läuft auch sonst ziemlich gut, habe ca 115kg Gewicht und komme auf der Geraden auf Gute 85km/h. Auch Berge geht sie super hoch.

    Motor ist vor 750km komplett regeneriert worden. Inkl KW, allen Lagern, Simmeringen und natürlich dem Zylinder.

    Würde mich riesirg freuen wenn du mir evlt schreiben könntest.

    Bin leider mit meinem Latein am Ende und komme wirklich nicht weiter

    Ich danke dir schonmal und wünsche einen schönene Abend.


    Viele Grüße von einem leider Ahnungslosen Wessi :D


    Patrick


Werbebanner AKF Werbebanner Ostmoped
ANZEIGE