Simson Werkstatt im Raum Lörrach, Müllheim, Freiburg

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Simson Werkstatt im Raum Lörrach, Müllheim, Freiburg

      Ein freundliches Hallo zusammen,

      ich bin ganz verzweifelt auf der Suche nach einer Werkstatt für meine Simme im Raum um Lörrach, Müllheim, Freiburg.
      Die Zweirradmechaniker hier im Westen scheinen nicht besonders angetan zu sein, wenn man sich mit einer Simson meldet... :dash:

      Alternativ wäre eine Schrauberhilfe (selbstverständlich gerne auch gegen Entgeld) auch eine Option.

      Sonnige Grüße, Henner
      SR 50 B4
      Bj 1987
      M 541 KS (4-Gang)
      Vape-Zündung
      1104-Bing Vergaser

      Suche dringen eine Wekstatt im raum freiburg,

      Liebe Simsonfreunde,

      ich bekomme leider mein neu aufgebautes S51 nicht zum laufen, habs von einem "profi" gekauft, alles neu mit vape, sieht aus wie aus dem laden.

      ist leider weit weg, und ich hatte es schon mal dort gahabt.

      Aber es sprang dann auch an, aber dauerhaft läuft es nicht.

      Deswegen : dringend, wo gibt im raum Freiburg die nächste Wekstatt,
      hab vergaser 4 mal gereinigt, Tank entrostet, sie läuft so mikrig im unteren tukelbereich auf dem ständer nur mit vollgas,
      kerze ist nass, 85 erHD, Nadel auch schon tiefer, keine Ahnung,

      deswegen : wer kennt ne werkstatt im raum FR

      vielen dank
      Schallmeier

      Hallo Henner,

      ich hab das selbe Prob wie Du, hast Du ne werkstatt oder Helfer gefunden?

      lg schallmeier
      Also wenn ich lese 85er HD, Nadel schön tief usw. sollte das Problem eigentlich nicht so schwer zu finden sein.

      Wenn du noch ein paar mehr Daten zum Motor schreibst bekommen wir das bestimmt auch so hin.

      mfg
      :b_wink:

      Werbung


      Diesen Schwalbe Ratgeber empfehlen
      wir für alle Simson Neulinge.


      ANZEIGE
      ja das wäre natürlich schön,
      es könnte sein, dass das ein nicht zu seltenes prob ist, meine erst maschine wollte ich kaufen in münchen, dort angekommen, probefahrt und dann nach ein paar km aus, und nur noch mit vollgas im ersten gang so 10kmh, also wieder heim, dann ok kein hinterhofschrauber mehr sonder ein profi, na ja, mach rennmotoren, vom bodensee, dort angekommen genau das gleiche, hatte schon vorkasse geleistet, also wider heim, ne woche später probefahrt 2 km ok,
      zu hause angekommen fahren, 4 km dann aus, usw usw.

      das ist echt frust, habe wirklich geld in die hand genommen da ich nun einfach keine lust mehr habe so viel zum schrauben, 10 jahre duo fahren war ja ganz schön, der lief immer.

      Die daten zum motor sind, 60ccm sport kit, was immer das heißen will, S51 4 gang, Vergaser ein BVF 21N1-11, mit 84 HD , Vape verbaut.
      der Luftfilter ist original, da hatt er nix gemacht, am Auspuff denk ich mal wenn er da üpberhaupt was gemacht hat dann AOA1.

      der tank ist nun sauber, tankdeckel kann luft rein, usw, also die üblichen verdächtigen habe ich schon durch, senfglas 8mm auch schon.

      also, die kist läuft auch mal zwischdurch, aber nicht lange, nun nach der tankaktion nur vollgas kurz vor dem ausgehen.

      wenn du noch was wissen willst gerne fragen
      lg schallmeier

      Schallmeier schrieb:

      ie daten zum motor sind, 60ccm sport kit, was immer das heißen will, S51 4 gang, Vergaser ein BVF 21N1-11, mit 84 HD , Vape verbaut.
      der Luftfilter ist original, da hatt er nix gemacht, am Auspuff denk ich mal wenn er da üpberhaupt was gemacht hat dann AOA1.


      Das ist ja ne wirklich wilde Zusammenstellung.

      Wer hat den Zylinder verbaut oder gebaut?
      Ich würde dir raten einfach mal nen ganz normalen 16N1-11 in Grundeinstellung zu verbauen und die Vape auf 1,8mm vor OT einzustellen.

      Und wenn du nicht weißt was das überhaupt für ein Zylinder ist, ganz und gar auf nen 50ccm Stinozylinder (ggf. DDR mit Barikitkolben/Sachsenmopedkolben) zurück bauen.
      Am ende steckt da sonst was für ein Ding drauf. (stino 60 von MZA, FEZ usw.)

      mfg
      :b_wink:
      Hallo und danke für die Antwort.

      Ich habe gesterne einen neuen 16N1-11 eingebaut, leider das selbe spiel, läuft ein paar km und dann aus.
      nadel in mittelstellung , 75 HD düse.

      Das Moped habe ich von sw tunig am bodensee gekauft, simon weißmann, der aber sagt bei ihm sei sie gelaufen und es gibt da keine garantie,
      ich denke er hat das moped aufgebaut und auch den 60er zylinder,
      auf anfragen wegen technischen details gibt er leoider keine auskunft und ignoriert das einfach.
      ich habe für das moped sage und schreibe 3200 euro bezahlt, da ich gerne ein wirklich neues hätte und nicht nur schrauben sonder in erster linie fahren will.
      Wenn ich dich richtig verstanden habe sind die 60er zylinder von MZA,FEZ nicht zu empfehlen?,
      mag sein dass die nicht so haltbar sein, aber was soll an einem neuen von MA usw nicht ok sein?
      Aber du hast da sicher erfahrungswerte.

      Es ist nämlich so dass ich einfach etwas mehr kraft möchte (bergig) und mit meiner holden auch fahren will. er hat mit 6-7 ps mehr leistung versprochen.

      ich bin 10 Jahre mit einem 60er in meinem duo gefahren, fast täglich, und der hat mich eigendlich nie im stich gelassen, war ein tolles teil.


      mit Barikitkolben/Sachsenmopedkolben)
      ist das dann noch ein original DDR motor? gibts die denn noch?
      mfg
      Alles klar. Das müsste S.W. 2-Takttuning sein.
      Eigentlich recht kompetent würde ich sagen. Dann sollte das mit dem Zylinder auf jeden Fall laufen. (da dieser nachbearbeitet sein wird)
      Dennoch kann ich nicht verstehen warum hier ein 21er Vergaser mit Serienluftfilter verbaut wurde.

      Aber Moment mal. Er ist Händler/Gewerbetreibender, dann muss er dir auch eine Gewährleistung geben. Das darf so nicht sein.

      Wenn die normalen 60er von MZA nicht nachgearbeitet werden hast du keine Mehrleistung und es fährt sich meist sogar schlechter als Serie. (darum meine Frage)
      Dann wäre ein DDR Zylinder (kannst du gebraucht kaufen) mit einem ordentlichen Kolben die bessere Wahl.

      Aber so ist das natürlich was anderes.

      Jetzt beschreibe dein Problem noch mal etwas genauer.

      mfg
      :b_wink:
      Laut MZA Händlerverzeichnis gibt da welche, allerdings ca. 55km von Staufen weg.

      Schallmeier schrieb:


      Ich habe gesterne einen neuen 16N1-11 eingebaut, leider das selbe spiel, läuft ein paar km und dann aus.
      nadel in mittelstellung , 75 HD düse.

      Schwimmerstand mit der Senfglasmetode überprüft ?
      Dichtgummi fürn Choke vorhanden bzw. auch da wo er hin gehöht ?
      Macht der Choke auch richtig zu, wenn nicht wäre es kein wunder das die nach parr km nicht mehr will.

      Schallmeier schrieb:


      Das Moped habe ich von sw tunig am bodensee gekauft, simon weißmann, der aber sagt bei ihm sei sie gelaufen und es gibt da keine garantie,


      Garantie ist eine freiwillige Leistung, hat nichts mit der gesetzlichen Gewärlistung zu tun
      Hast du das Moped laut Kaufvertrag vom Händler bzw. von Herrn Simon Weißmann auch gekauft ?
      Wenn ja kommt er nicht um die gesetzlich Gewährleistung nicht herum, ob er will oder nicht.
      Problem ist halt, du musst halt das Moped dahin bringen.

      Schallmeier schrieb:


      Es ist nämlich so dass ich einfach etwas mehr kraft möchte (bergig) und mit meiner holden auch fahren will. er hat mit 6-7 ps mehr leistung versprochen.

      Zylinder mit dieser Leistung, wird meist als Sportzylinder angeboten.
      Da macht man doch kein 21er Vergaser dran....

      Schallmeier schrieb:


      ich bin 10 Jahre mit einem 60er in meinem duo gefahren, fast täglich, und der hat mich eigendlich nie im stich gelassen, war ein tolles teil.
      mit Barikitkolben/Sachsenmopedkolben)
      ist das dann noch ein original DDR motor? gibts die denn noch?
      mfg

      Barikitkolben/Sachsenmopedkolben
      Die hatten vor 10 Jahren kein Kolben für Simsons und Sachsenmoped gab es meins wissen auch noch nicht.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „ckich“ ()

      ja ich hab das von S:W: gekauft, da er eine vorabrechnung wollte habe ich den Betrag überwiesen und dann wollte ich das abholen.
      Das war mitte September 2018

      War dann direkt bei seiner Werkstatt. Leider bin ich keine 2 km gefahren das ging das moped aus.
      Mitte November bin ich dann wieder runtergefahren und es ist gelaufen, bin halt nur 10 min gefahren.

      Dann zu Hause eine woche später ging es wieder nicht. Ich habe dann moniert und angerufen dass es ausgeht usw.
      Seine Antwort war halt immer,
      "Als Du sie abgeholt hast ist sie doch gelaufen" oder so ähnlich.
      Es war dann eben Winter und ich dachte das kann ja nicht viel sein und hab die maschine dann in den Keller gestellt.
      Und nun erst dazu gekommen es nochmal zu versuchen.
      Die Komunikation mit Herr Weißmann ist erdenklich schlecht.
      Ich dachte halt es sollte kein problem sein dass er sich das teil nochmal anschaut, zu dem zeitpukt hatte ich gerade mal 22 km fahrleistung.

      viele stunden versuch und frust.
      Nun hatte er mir tatsächlich angeboten ich solle im das moped wieder bringen, er braucht eine Woche, also wieder 4 wege an den bodensee, aber wär ja auch nicht das problem.
      Da er mir vor zurzem einen 10N1-11 zum testen mit rechnung geschickt hat, wollte ich sicher gehen und hab gefragt ob denn dieses "nachschauen"
      auf Kulanz geht oder wieder kostenpflichtig ist. Seitdem ist funkstille.

      Wie gesagt ich dachte kann ja nicht viel sein, evtl ein montags vergaser, aber mit dem neuen 16N1-11 war das gleiche.

      Ich habe den Tank entrostet mit Phosphorsäure, Vergaser beide gereinigt, alles bestens, Senfglas: bei beiden perfekt, Choke beide ok,
      Tankdeckelloch frei, verschiedene Düsen versucht, verschiedene Nadelstellungen versucht, leerlaufdüse einstellung verändert,
      also die vergaser bin ich durch.

      Auf der Rechnung steht auch "Tuning Zylinder Kit SW60 Sport, mit Vergaser 21mm und Sport, ( war auch ein 21er Anfangs verbaut)


      Also ich denke als Nicht-Fachmann habe ich nun alle Möglichkeiten durch
      Was mir auch aufgefallen ist dass aus der Steckverbindung Krümmer-Auspuff ungewöhnlich viel schwarze soße rausläuft.

      In meiner Not habe ich dann in Stuttgart den Herrn Strauch angerufen, (simson strauch) ist hier sicherlich ein Begriff.
      Er war dann über den preis den ich bezahlt habe auch erstaunt und meinte ich solle das doch mit dem Verkäufer klären bevor ich jetzt bei ihm nochmal 500 euro liegen lasse.

      Ja liebe Simson Freunde, so ist das, und ich dachte wenn ich gutes geld in die Hand nehm bekomm ich auch ein Moped wo ich nicht immer dran schrauben muss.
      Nun ist guter Rat teuer,
      Danke für eure Antworten.
      lg Schallmeier
      Also besteht das Problem darin, dass das Moped nach ca. 10 min fahrt einfach ausgeht und nicht wieder anspringt?

      Auspuff ist frei?

      Das hört sich dann stark nach der Zündung an. Ist denn wirklich eine Vape verbaut?
      Bitte mal den rechten Motorseitendeckel abschrauben.
      Sind die Masseverbindungen zur Zündspule und Regler vorhanden? (nur zur Sicherheit mal gefragt)

      Ansonsten würde ich dann Kerze, Kerzenstecker und Zündkabel austauschen.
      Bringt das keinen Erfolg musst du wohl mal ne neue Grundplatte versuchen.

      mfg
      :wink:
    ANZEIGE