ANZEIGE

Wasser im Vergaser?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Ich hab ja auch gesagt: Mit ner Lupu mag das gehen.
      Übrigens halten die DDR-schwimmer starken Luftdruck genau so wenig aus, wie die Nachbauschwimmer. Spreche da aus Erfahrung.
      Laisdung (Sprich Lais-dung)
      = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
      Wird berechnet mit :
      P=Kanäle*Lautstärke²+Hauptdüsengröße


      ANZEIGE
      Moin. Also ich habe jetzt NICHTS nachgeguckt oder repariert. Habe sie heute morgen versuch anzukicken, sie ging (kalt, nach 3 Tagen stehend) nach 5 Kicks an, konnte das Standgas aber wieder ni halten. Dann hab ich sie ausm Schuppen geholt, bin ne Runde ums dorf gefahren (ging wunderbar!!!) und danach hielt sie das Standgas ganz normal. Hab dann aber trotzdem vorsichtshalber noch die Standgasschraube ne halbe Umdrehung reingedreht.

      Lag das jetzt wirklich nur am Wasser?
      Ich habe wie gesagt nichts geändert.

      LG

      Neu

      Was hat das denn damit zutun? Bevor ich etwas repariere, gucke ich doch lieber nochmal, ob es vielleicht doch geht. Wenns dann geht, muss ich doch nichts reparieren. Also solche nicht-hilfreiche Antworten bitte lassen, danke.

      Meine Vermutung war von Anfang an, dass es daran lag, dass ohne Kotflügel zu viel Wasser dahin kam, weil vorher alles tip top lief (!!!!), was sich anscheinend auch bestätigt hat.

      LG

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „SebS51“ ()

      Neu

      Wenn du Wasser im Vergaser gehabt hättest, wäre das nun nicht einfach so weg.
      Vermutlich eher Wasser im Bereich der Zündanlage...
      Das kann dir auch mit Kotflügel wieder passieren und dann stehst du irgendwo am Straßenrand :)

      Neu

      Warum nicht ganz zuerst einmal überhaupt ein Schutzblech dranbauen?
      Darauf muss man eigentlich nicht hingewiesen werden, das weiss man alleine.
      Fällt doch auch optisch auf. Eins, zwei, drei und du wirst damit rausgezogen. Keine Ahnung,
      wie hier manche mit ihren Karreten unterwegs sind.

      Wenn du übrigens bei voller Fahrt das Gas zurückdrehst, schlägt der Motor normalerweise nicht nennenswert nach.
      Sollte man nicht hören. Wenn doch, dann ist das Standgas um einiges zu hoch. So kenne ich das zumindest.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „simme24“ ()

      Neu

      Also ich sehe Das so wie TommyMaul,wirst irgendwo Spritzwasser an die Zündanlage bekommen haben,wegen dem fehlendem Kotflügel und ich tippe dabei auf irgendein Kabel der Zündung mit kaputter Isolation...brauch auch nicht mal blank sein,reicht schon durch`s Alter porös geworden aus.
      Das wird Dir wieder passieren,sobald Du wieder im Regen unterwegs bist...

      Neu

      Ich tippe da mal auf einen alten DDR Zündkerzenstecker. Mit zunehmendem Alter funken diese (aber auch die aus dem Westen) gerne gegen den Metallmantel, weil das Harz im inneren des Steckers Mikrorisse bekommt in denen sich Wasser sammelt und die letzten Endes leitfähiger sind als die Zündkerze. Fahren ohne Schutzblech macht das ganze natürlich nicht besser.

      Geholfen haben wir uns damals mit dem Entfernen des Metallmantels, was aber bei fahrten ohne Schutzblech im Regen nicht viel bringen dürfte.

      Neu

      Kotflügel ist ja nu wieder dran. Brauchte nur wie gesagt das Moped, da ich drauf angewiesen bin.
      Nun hab ich aber wieder bemerkt, dass se immer droht auszugehen aber dann wieder ins Standgas geht und dadurch halt immerwieder unflüssig im Standgas läuft.
      Kriegt die manchmal zu viel Sprit? Woran kann das liegen, dass die immer im Leerlauf fast ausgeht (In der Phase nimmt sie übrigens auch kein Gas durch Gasgeben im Leerlauf an, sondern erst, wenn sie kurze Zeit später wieder "normal" läuft)?

      Schade, dass ich hier keine Videos senden kann, hmpf.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „SebS51“ ()

      Neu

      Wenn Sie aus dem Stand absaufen will und kein Gas annimmt dann bekommt sie entweder zu viel Sprit (Schwimmerstand zu hoch / Schwimmer undicht) oder halt zu wenig Sprit wenn der Schwimmer zu niedrig ist oder irgendwas verstopft etc. pp

      Neu

      Stell doch erstmal den Schwimmer vernünftig ein!



      Schau dir dieses Video mal an und stell den Schwimmer genauso ein wie im Video dargestellt. Teillastnadel ebenso, Gemischschraube 1,5 Umdrehungen raus.

      Neu

      Du mußt beides kontrollieren,ob der Schwimmer dicht ist und ob die Schwimmer Einstellung stimmt,also wann der Schwimmer schließt, wann er öffnet.
      Vergaser raus,Schwimmerkammer öffnen,dann Vergaser über Kopf halten,den Abstand vom Gehäuse bis Unterkannte Schwimmer messen.
      Der Abstand sollte 28 mm betragen,aber dabei darauf achten,daß der kleine Stift im Nadelventil nicht reingedrückt ist.
      Dann den Vergaser richtig herum halten,daß der Schwimmer nach unten hängt,messen vom Gehäuse wieder bis zur Schwimmer Kante,dort muss das Maß 32,5 sein.
      Einstellen falls es nicht stimmt indem Du bei dem Maß 28 mm vorsichtig den Schwimmer biegst bis die 28 mm stimmen.
      Bei dem anderen Maß,also den 32,5 mm kannst Du die Einstellung korrigieren indem Du die kleine hintere Lasche an der Schwimmer Aufhängung verbiegst.
      Darüber gibt`s auch Video`s im Netz...
      Oh,Tommy war schneller! :)

    ANZEIGE