ANZEIGE

Rück und Bremslicht geht nicht Batterie lädt aber

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Rück und Bremslicht geht nicht Batterie lädt aber

      Hallo liebe Gemeinde
      Ich habe ein kleines Problem mit meiner S51 Elektronik. Am Anfang ging nur mein Bremslicht kein Licht vorne und hinten. Dann habe ich das Kabel vom 57a über Brücke mit dem 3er Pol verbunden ( ich wollte eigentlich an die 59) da ging das vordere Licht. Kabel wieder runter und direkt auf das kabel der 59.
      Dauerlicht geht auch.
      Aber hinten nichts. Auf dem grau roten Kabel ist auch kein Saft. Aber Batterie Ladung geht. Habe ich die Bremslicht spule durchgeschossen???
      ANZEIGE
      Ziehe doch einmal grau/rot vom 3fach-Verteiler ab.
      Wenn du ein Multimeter hast, hast du 2 Möglichkeiten zu testen:
      1. AC-Spannung => Liegt nun Spannung an (egal, wie hoch, da "unbelastet")
      2. Widerstandsmessung => grau/rot gegen den Motorblock messen

      zu 2. - Mache zuerst die "Eich-Messung": Widerstandsbereich einstellen und die beiden Prüfspitzen zusammenhalten. => den angezeigten Wert gut merken. (den brauchst du nachher)

      Nun misst du den Widerstandswert zw dem abgezogenen Kontakt und dem Motorblock.
      Lese den Wert ab.
      Nun benötigst du den "Eich-Wert". => "Angezeigter Wert" - "Eich-Wert" = der Widerstandswert zwischen grau/rot und Motorblock.
      (sollte um die 0,55 Ohm (+/-) sein)

      Wenn das MM hier links im Diplay eine "-1" oder im Display "ol" bzw "OL" anzeigt, ist das Kabel vom Lötpunkt abgerissen
      und muss neu angelötet werden.

      Zeigt das MM aber glatt 0 ("null") -also voller Durchgang- an, ist möglicherweise das Kabel beschädigt und verursacht einen Kurzschluss (vermutlich unter der Lima)
      Die Schadstelle flicken oder das Kabel mit einem 1 bzw 1,5mm².Kabel ersetzen.
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      Wir bleiben am Ball... :whistling:
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      Hallo. So die Bremslichtspule ist durch gewesen. Ich habe letzt einfach eine andere Grundplatte eingebaut und zumindest das Rücklicht geht (Aber sehr hell). Das Bremslicht geht aber nicht.. Die Grundplatte die ich jetzt eingrbaut habe ist von einer bj 88. Die dazugehörige ladeanlage hat nur eine spule . ( da muss ich denke ich noch ein Gleichrichter zwischen bauen oder? Kann es sein das das Bremslicht nicht geht weil die aktuelle Ladeanlage einen weg hatt?

    ANZEIGE