data-ad-format="auto">
ANZEIGE

Scheinwerfer geht plötzlich nicht mehr!!!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      :thumbup: Fehler selber herausgefunden!

      Wenn du die Spule noch haben solltest: Schaue sie dir an, ob der gewickelte Draht irgendwo beschädigt/durchtrennt ist. Überlege, was der Grund hierfür gewesen ist.
      Andernfalls schaue dir mal die Lötstellen an (die auf den Kern gelötete Masse und das angelötete Kabel. ggf könnte hier eine "kalte" Lötstelle die Ursache dafür sein, dass der Strom nicht fließt. => Löte die beiden Lötpunkte noch einmal neu. (achte darauf, dass das Lötzinn richtig heiß und flüssig ist. Achte dann beim anlöten der Kabel darauf, dass die Kabel so lange ruhig liegen (gehalten werden), bis das Lötzinn fest ist)

      Auch fragtest du nach dem Widerstandswert der Spule:

      Ist sie heil und hat Durchgang, muss sie annähernd haben: 6V / 35Watt (Klemme 59 gegen Masse) = 0,15Ohm (entnommen dem FAQ-Beitrag: simsonforum.de/faq/index.php?a…el&cat=7&id=85&artlang=de)
      Auch hier kommt es auf das "richtige" Messen drauf an: zuerst den Widerstandsmessbereich einstellen, dann die Eichmessung (beide Prüfspitzen zusammenhalten) und den angezeigten Wert merken - dann die Messung "am Objekt" machen und vom angezeigten Wert den gemerkten Wert der Eichmessung abziehen. Der so errechnete Wert ist der reelle Widerstandswert. (Bedenke, dass es sich bei Spulen nur um "Näherungswerte" handelt)

      Würde die Spule einen Kurzschluss gegen Masse haben und du misst vom Drahtende an den Spulenkörper, muss der Widerstandswert unter den 0,15 bis hin zu 0 Ohm liegen. (messe das nicht angeschlossene Kabelende gegen Motorblock, wenn die Spule eingebaut wäre)

      Wäre die Wicklung oder das Kabel beschädigt/unterbrochen, würde die das Messgerät "Unendlich" anzeigen (entweder im Display ein OL (für Overload) oder eine "-1" links im Display --- je nach Messgerät) anzeigen.
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „DUO78“ ()

      Der 2. Lötpunkt liegt genau neben der Wicklung auf dem Kern der Spule und bildet somit die Masse.
      (der andere (1.) Lötpunkt ist der, wo das Kabel an den Spulendraht angelötet ist)

      Da bei dir der SW-Stromkreis ja bereits auf 12V umgerüstet ist (und der Rest noch an der alten 6V/21W-Spule hängt), wäre es also von der verwendeten Spule abhängig (ob die alte 6V-Spule weiterverwendet wurde oder eine 12V/42W-Spule verbaut wurde), wie groß der Widerstand der Spule ist.

      Wie geschrieben:
      Die 6V/35W hat ca 0,15 Ohm, die 12V/42W hat ca 0,40 Ohm.
      Beide Spulen haben 2 Lötpunkte: einen am Ende des Spulendrahtes (also da, wo das Kabel angelötet ist) und den anderen gleich neben der Wicklung auf dem Kern.

      Wenn die Spule keine äußere Beschädigung aufweist, dürfte es also nur an den Lötpunkten liegen.
      (Wenn du die Lötpunkte also neu (oder nur heiß) machst, sollte die Spule also wieder funktionieren.)

      Das war mein Gedankengang. ;)
      Gruß Frank

      :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


      Morgens mit Hochspannung aufstehen,
      mit Widerstand zur Arbeit gehen,
      den ganzen Tag gegen den Strom schwimmen,
      abends geladen nach Hause kommen,
      an die Dose fassen
      und eine gewischt bekommen!

      :a_bowing:
      DAS ist Elektrizität! :a_bowing:
      :whistling:

      Okay okay...hab mir nochmal paar spulen im netz angesehen und gesehen was du meinst;-) ja inne ruhigen minute geh ich da nochmal bei...hab gerad den s51 vom Verwandten am Wickel und die Schwalbe muss auch gemacht werden...einfach zu wenig zeit:-(

      Also ich geh davon aus das die spule 12V 35W sein soll...abgeleitet von der verbauten birne...

      Gruss...

    ANZEIGE