Start mit der neuen Forensoftwareversion

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Start mit der neuen Forensoftwareversion

      Hallo zusammen, lange lange hat es gedauert mit dem Update. Leider hat der Upload der Datenbank und auch die Hintergrundaktualisierung viel Zeit in Anspruch genommen.

      Es sind noch lange nicht alle Plugins wieder installiert, diese kommen aber nach und nach dazu. Werde heute abend dort weiter tätig werden.

      Bitte passt in eurem Profil als allererstes die Einstellungen für die Benachrichtigungen an, da es Standard ist, dass diese Funktion ausgeschaltet ist. ?(

      Wenn irgendetwas nicht funktioniert oder ihr etwas vermisst so schreibt es hier hinein. :b_wink:
      :!: Die Facebookseite des Forums: https://www.facebook.com/simsonforum.de/ :!:
      man muss sich erstmal durchfinden. die probleme werden schon kommen (oder hoffentlich eben nicht)

      smilies klappen schonmal (wenn man sie gefunden hat) =O

      bearbeiten geht auch, und die signatur klappt auch.


      Ahoi!



      Design super, schön intuitiv und auch informativ.
      Unter simsonforum.de erscheint immer noch: `Hier entsteht eine neue Internetpräsenz.´
      Wir bei Facebook:
      - Gruppe: Zweitakt/Simson Freunde OWL
      - Gruppe: Simson Freunde ohne Grenzen!
      - Fanseite: Simson Freunde ohne Grenzen!

      --- Unsere neue Simson/Zweitaktfreunde OWL Homepage: KLICK ---
      Auch erstmal ne Testnachricht von mir :D

      Design passt, Die Übersicht mit den Themen ist ungwohnt, sollte man sich aber schnell dran gewöhnen.
      Ansonsten funktioniert denk ich mal alles. Formatierung, Smileys :P (<- auch ein Test), Zitate.

      Denke das neue Forum wird schon gut gehen. Gut das es wieder online ist & ein riesen Dankeschön an >> Schwalbeclub << der den ganzen Streß auf sich genommen, aber es doch durchgezogen hat :m_klatschen:
      :pilot:



      :rotate: Blauer Dunst - Zweitakt Kunst :rotate:
      Das Dashbord klappt nicht richtig. Wenn ich alle ungelesenen dort lese, verschwinden die da nicht.

      ---------------------------------------

      Hmmmm ... da sind ja immer 5 drin. Auch wenn welche verschwinde durchs lesen ... Gibts den "Alle gelesenen entfernen/markieren" Button nicht mehr?

      ----------------------------------------

      Und wie kann ich "Konservationen" löschen? das klappt nicht bei mir.


      Ahoi!



      Post was edited 1 time, last by “oteka” ().

      Test Test

      Geht! :D

      MfG
      Christian
      "Es ist schwieriger, eine vorgefasste Meinung zu zertrümmern als ein Atom."
      (A. Einstein)

    ADVERTISEMENT