Achse festgezogen->Bremse fest

    • Achse festgezogen->Bremse fest

      Ich hab bei meiner S51 was an der Telegabel gemacht und hatte dazu das Vorderrad draußen. Nun ist es aber wieder drinne.
      Ziehe ich jetzt die Vorderradachse fest,ist das Vorderrad fast fest (läßt sich nur ganz schwer drehen). Löse ich die Mutter ein wenig ,läuft es wunderbar frei.
      Ich hab auch schon nachgesehen,ob da irgendwo Dreck zw. Ankerplatte und Nabe ist,da ist aber alles ok.

      Und zuvor lief es ja auch einwandfrei.

      Irgendeine Idee?
    • Fehlt evtl. die Unterlegscheibe auf dem Deckel der Bremstrommelabdeckung (#24)
      Die hatte ich auch mal vergessen und das macht sich gleich bemerkbar.
    • Die Scheibe hab ich.

      Durchfedern brauchte ich nicht,weil ich ja nur das Unterteil ab hatte. Ja,Bremse wurde betätigt.

      Aber in meinem Oberstübchen reifte eine Überlegung.
      Ich hab zuerst den Holm am Schutzblech befestigt. Könnte sein,daß die Achse nun nicht hundertpro gerade ist (hatte sie vorher nur durchgeschoben. Daher könnte sich da ja was verklemmen.
      Ich werd das nachher mal überprüfen
    • Hey Leutz!

      An der Schwalbe meines Kumpels aus Dortmund war Teil Nr 23 schlecht gegossen, bzw der Achs-Flansch fehlerhaft...

      Greetz
      FOXX
      Stau heißt nur, daß die Straße zu 100% ausgelastet ist!

      Gebrauchs- und Reparaturanweisungen sind nur Liebesbriefe von Entwicklungs-Ingenieur zu Instandsetzungs-Ingenieur. Der Rest wird überbewertet!

      Wegen meiner Anstrengungen, die Errungenschaften des Sozialismus zu verteidigen, habe ich heute eine Belobigung vom Btl.-Chef erhalten. Das Foto vor der entfalteten Truppenfahne wird am Samstag 14:00 Uhr gemacht!
    • Verrückter wirds dann eher, wenn es so so, wie bei mir am Wochenende war. Hab das Rad ausgebaut, um Reifen zu wechseln. Bremse gereinigt, alles wieder zusammen gebaut. Und das genanntes Phänomen. Ich hab die Unterlegscheibe auch nicht, aber es funzte vorher und nach nochmaligem Auseinanderbauen jetzt auch wieder :confused:
      Was habt ihr alle gegen nach oben gebogene Obergurte? Man wird doch damit schneller, weil man immer bergab fährt :D
      S 51 B1-3 - Projekt "grüne Hölle":bounce:

      tacharo schrieb:

      Mann,bin ich blöd!!
    • Ich vermute, dass der linke Holm leicht schief stand. Das war bis jetzt immer der Auslöser. In sonem Fall drückt man den leicht nach außen und alles ist gut.

      Die Scheibe 24 ist übrigens nötig, da sich sonst der Teller in die Achse dreht, dadurch kanns passieren, dass die Achse nur sehr schwer rausgeht.

      LG Tony
    • tacharo schrieb:

      Eine kleine Änderung zum normalen Vorgehen hatte ich auch noch.
      Normalerweise schieb ich die Achse rein und klemm sie fest. Dann mach ich die Achsmutter fest.
      Beim "Nacharbeiten" hab ich erst die Mutter angezogen,bis die Achse mitdrehte. dann die Klemmschraube und dann die Mutter nochmal nachgezogen


      MÖÖÖP - FEHLER!!!

      Die Achse wird erst mit der 8er Schraube (SW13) festgeklemmt, wenn die Achsmutter fest is. Vorher wird mit nem Dorn o.ä. gegengehalten! Das solltest du aber eigentlich wissen ;)

      Ne weitere Möglichkeit wäre eine gestauchte Radlagerhülse gewesen. Kommt bei MZ ab u an vor, wenns mal einer zu gut gemeint hat u die Achse angeknallt hat wie ein Irrer. Dann werden bei festgezogenem Rad die inneren Radlagerringe gegen die äusseren verspannt u das wars. Abhilfe schaffen nur neue Hülsen oder zumindest das Wiederherstellen des Originalabstandes (bei mir wars letzteres mittels auf 15 mm aufgefeilter u auf 0,6 mm verjüngter Anlaufscheibe ausm M541 ^^) Musste ich also auch erst lernen...

      Gruss

      Mutschy

    Werbebanner AKF Werbebanner Ostmoped
    ANZEIGE