ANZEIGE

Angepinnt Allgemeines zum BVF und dessen Bedüsung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      So, noch eine neue Frage:

      Meine Zündung stimmt endlich 100%, die 72er HD war für meinen 50er 2 kanal ( Nachbau ,Motor regeneriert) zu klein 75 HD tut ihren Job besser ich habe die Nadel in der 3ten Kerbe von oben hängen aber meine Zündkerze sagt weiß mit einem Hauch braun ...

      Sie hat mich eben eine gute halbe Stunde ohne Mucken und Meckern durch die Welt getragen und sie läuft auch und ich arbeite auch normalerweise nach dem Motto "Never touch a running system" jedoch habe ich Angst das mein Motor mir sagt:" Fahre mich mit der Gemischeinstellung weiter und ich sterbe nen Qualvollen Tod ..."

      Muss ich nun die Nadel höher hängen also in die 2te Kerbe oder 1te oder Tiefer in die 4te damit der Zylinder mehr Sprit kriegt und meine Kerze ein gesundes braun aufweist?

      Desweiteren schafft mein Benzinhahn ( ein neuer erst 2 Jahre alt) grade mal 175 ml Durchfluss in der Min ohne Benzinschlauch dran ... Nachbaupfusch oder ist eine Dichtung aufgequollen( soll ja vorkommen) oder kann auch Dreck innen sein?

      Das Moped wurde ja regelmäßig letztes Jahr bewegt (fast täglich)bis anfang November dann bis März abgestellt und wieder in Betriebnahme genommen, so dass ständig frischer Sprit da war mein Vergaser zeigt auch keine Verschmutzungen etc.

      Was nu? Jetzt habe ich viel geschrieben und hoffe auf einpaar gute Antworten :b_wink:
      Mein Kolben rasselt nicht er spielt mir das Lied vom Tod!

      Helikopter Homer hebt ab :pilot: :pilot: :pilot: Black Hawk down ! Black Hawk down ! :biglaugh: :biglaugh: :biglaugh:

      Knallt der Motor oder hackta, isses n 2 - Takter!
      was mich wundert:
      s 51 und kr 51/2 haben doch den gleichen Motor und Auspuff
      und unterscheiden sich am Ansaugweg:
      s51 Herzkasten kr51/2 Luftberuhigungskasten und Schlauch...
      aus FAQ:

      16N1-11 (S51 & S70)
      Hauptdüse: 72
      Nadeldüse: 215
      Teilastnadel: 10
      Kerbe von oben: 4
      Leerlaufdüse: 35
      Leerlaufluftschr. Umdreh.: 1-2 (S70: 2-3)
      Startdüse: 50
      Kraftstoffhöhe Gehäuseoberkante: 8

      16N1-12 (KR51/2)
      Hauptdüse: 67
      Nadeldüse: 215
      Teilastnadel: 08
      Kerbe von oben: 3
      Leerlaufdüse: 35
      Leerlaufluftschr. Umdreh.: 1-2
      Startdüse: 50
      Kraftstoffhöhe Gehäuseoberkante: 8

      Bekommt also die 2Schwalbe weniger Luft und kann deswegen mit einer kleineren HD fahren oder täuscht es?
      werde mal meine Schwalbe mit ner größeren HD als 67 fahren und dann mal kucken.
      eine Schwalbe macht noch keinen Sommer :a_bowing:

      nergerlein schrieb:

      Bekommt also die 2Schwalbe weniger Luft und kann deswegen mit einer kleineren HD fahren oder täuscht es?
      werde mal meine Schwalbe mit ner größeren HD als 67 fahren und dann mal kucken.

      Aufgrund des Ansaugwegen bekommt die KR51 "bessere" Luft, also weniger Verwirbelungen. Deshalb wird auch keine so große HD benötigt, da der Sog-Effekt besser stattfinden kann.

      @TE: Hast du ein Originalnachbau gekauft oder nen Billigteil? Dichtung kann schon mal vorkommen, ebenso wie Dreck. Einfach mal unten die Plastekappe abschrauben und sehen, wie dreckig das Teil ist. Wenns danach nicht besser ist mal die 4-Loch-Dichtung anschaun.
      Er war ein teurer glaube ich ... frag mich nicht nach dem Preis kann ich dir aber nachher sagen weil ich mir ne neue Zündspule holen weil mein Möpedchen grade wieder nicht wollte ..so ein Miststück ... ich habe balde alles ausgetauscht und getestet >.> es muss ein Wärmeproblem sein anders kann ich mir das nicht denken ...

      Grundplatte neu

      alle Spulen auf der Grundplatte überprüft gehen

      Polrad okay

      Zündung ist richtig eingestellt

      Zündspule unterm Tank: noch nicht getestet

      Zündkerzenstecker und Leitung noch nicht getestet

      Zündkerze: Neu

      Vergaser: 16 N1-11 aber 75 Hd war aber so eingestellt und lief auch kilometerweit mit !!



      Langsam bin ich am Ende mit den Nerven ... ;(
      Mein Kolben rasselt nicht er spielt mir das Lied vom Tod!

      Helikopter Homer hebt ab :pilot: :pilot: :pilot: Black Hawk down ! Black Hawk down ! :biglaugh: :biglaugh: :biglaugh:

      Knallt der Motor oder hackta, isses n 2 - Takter!
      Hi Leute, habe seid geraumer Zeit an meinem SR50 eine Vape verbaut.

      Seitdem ist meine Zündkerze eher hellbraun/weiß und der Motor ruckelt und stottert nach gut 20min Fahrt, im oberen Drehzahlbereich/Vollgasstellung.

      habe ne 72er HD am16n3-2 und tendiere nun, weil die Zündkerze sich farblich kaum verändert zu einer 74HD. Ich werde auch zusätzlich zwischen Vergaser

      und Motor einen Kunstoffflansch setzen weil ich auch vermute, dass der Vergaser zu heiß wird und das Gemisch dadurch ungünstig beeinflußt wird.

      Kann es sein das durch die Vape mehr Sprit benötigt wird, weil der stärkere Zündfunken eine stärkere Verbrennung hervorruft und somit weniger Ölanteile zur

      Schmierung bereit stehen????

      Alles übliche stimmt: Sprit kommt an, Schwimmerstand ok, keine Nebenluft. Zündfunken super! Vergaser auch sauber und richtig eingestellt. Fährt ja auch

      im Kalten sowie warmen Bereich super, springt auch sofort an!

      Habt ihr ne Idee??

      Gruß Mario.




      :rotate: Simson? Weil´s besser ist! :rotate:

      Simsonfreunde Rahlstedt :thumbup:


      Wenn sie richtig lief bevor du an der Zündung dran warst, dann würde ich auch dort wieder ansetzen um den Fehler zu finden. Ich denke mal eher dass der Zündzeitpunkt nicht stimmt!

      mfg Jan

      :a_zzblirre: Simsonfreunde Rahlstedt :a_zzblirre:
      Meenste, aber zzp ist korrekt eingestellt mit Uhr. Und dann wär doch die zk nicht so hell! Anspringen tut der sofort und fährt auch schlappe 70! und das ganze geht ja erst nach 20min los also eigentlich ein Wärmeproblem...




      :rotate: Simson? Weil´s besser ist! :rotate:

      Simsonfreunde Rahlstedt :thumbup:


      Wie gesagt ich werde es die Tage noch mal abblitzen glaube auch absolut nicht das die helle zk damit etwas zu tun hat das der zzp nicht 1,8 vor ot ist ich denke es ist ein wärmeprob.




      :rotate: Simson? Weil´s besser ist! :rotate:

      Simsonfreunde Rahlstedt :thumbup:


      Der Funke muss schon "Stark" sein um eine Gute Verbrennung hervorzurufen.

      Die Verbrennung kannste nur Steigern in dem Du die Quetschkante verringerst, dadruch werden die Gasteilchen besser "zusammengepresst".

      Mal ganz dumm erklärt, Verbrannte Teilchen Entzünden die Nicht verbrannten :D.

      Aber wenn du sowas machst, wird die Hitze auch Demtentsprechend Extrem
      Der Klügere gibt solange nach, bis er der Dumme ist.

      VC-2Takt-Tuning

      Vinni1993 schrieb:

      Der Funke muss schon "Stark" sein um eine Gute Verbrennung hervorzurufen.

      Die Verbrennung kannste nur Steigern in dem Du die Quetschkante verringerst, dadruch werden die Gasteilchen besser "zusammengepresst".

      Mal ganz dumm erklärt, Verbrannte Teilchen Entzünden die Nicht verbrannten :D.

      Aber wenn du sowas machst, wird die Hitze auch Demtentsprechend Extrem
      Beantwortet leider meine eigentliche Frage nicht!!!




      :rotate: Simson? Weil´s besser ist! :rotate:

      Simsonfreunde Rahlstedt :thumbup:


      72er HD gehört nicht in den 16N3-2. Nehm mal eine 70er!

      Vape verbraucht kein mehr Sprit!

      ZZP 1,8mm

      Wärme Problem? Wäre mir komplett neu an der Vape! ?(

      Und das nach 20min fahrt? Der Zylinder + Rest sollte schon nach minimum 6-7 min warm/heiß sein.

      Also Liegt das Problem wo anders drin.

      Wie ist dein Elektroden Abstand zur Kerze??

      Die wird ja Prügelheiß und Dehnt sich Extrem aus!

      Auch die Vape Schafft unter Druck nicht den funken über 0,7mm Ordentlich zu Verschießen.

      Kann sein das Es Daran Liegt, einfach mal eine Brandneue Kerze Testen!

      Gruß Vincent
      Der Klügere gibt solange nach, bis er der Dumme ist.

      VC-2Takt-Tuning

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Vinni1993“ ()

      Überflieger schrieb:

      Wie gesagt ich werde es die Tage noch mal abblitzen glaube auch absolut nicht das die helle zk damit etwas zu tun hat das der zzp nicht 1,8 vor ot ist ich denke es ist ein wärmeprob.


      Zündzeitpunkt als Glaubensfrage? Sollen wir einen Priester holen?

      Beten nutzt nix, Schrauben ist angesagt. Stell das mal alles richtig ein, ZZP, Elektrodenabstand, schau dass die richtige Sorte Kerze beikommt. Mach den Vergaser wieder normal mit der Düse, die reingehört - und wo er schonmal auf ist, stell den Schwimmerstand ein.

      "Wärmeprobleme" gibt's mit der VAPE-Zündung nicht.

    ANZEIGE