Ungewöhnliches Verhalten

    • Ungewöhnliches Verhalten

      Gruß in die Runde,
      kurz vorher das Setup:
      LT60reso
      BVF 19n1-11
      aoa2
      U Zündung


      So nun gleich das Problem :
      Es geht hier nicht um die Volllast.
      Ich habe beim Kumpel selbiges Setup verbaut.
      Problem ist, der Motor beginnt nach ca 6-7 sekunden im stand massiv zu überfetten.
      Wellis sind neu, Motor ist neu gemacht (nicht von mir, daher kann ich keine aussage über die Qualität machen).
      Schwimmerstand hab ich schon mit den verschiedensten Werten probiert, keine Besserung.
      Choke hat 3-4 mm spiel.
      Leerlaufdüse hab ich schon einmal gegen eine andere 35er getauscht, auch keine besserung.
      Nadelventil hab ich auch getauscht, ebenfalls keine besserung.

      In den ersten paar sekunden kann man den vergaser super einstellen, danach kann man stellen was man will, es ändert sich nix.

      Mittlerweile zweifel ich sogar an mir selbst.
      Meine vermutung geht jetzt nur noch in die Richtung linker welli (obwohl das Getriebeöl nicht nach Sprit riecht) oder nochmal richtung nadelventil.
      Standartmäßig ist im 19n1-11 ja ein Nadelventil mit Größe 20 eingebaut.
      Würde unter umständen die Einlassdüse gegen eine 15er wie im Standartvergaser tauschen, da ich mir nur noch vorstellen kann, dass zu viel Sprit in dem moment in den Vergaser fließt, in dem der Schwimmer öffnet.

      Laut aussage meines Kumpels soll wohl der Motor bei der fahrt auch eher schlecht als recht laufen.
      Vermutlich durch die Überfettung die eintritt.

      Und bevor wieder die Standartfragen kommen :
      Auf Nebenluft ist abgesprüht, ZZP passt soweit, Zündkerze ist neu, Choke schließt (soweit ich das gesehen habe ), Schwimmer ist intakt.
      Laisdung (Sprich Lais-dung)
      = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
      Wird berechnet mit :
      P=Kanäle*Lautstärke²+Hauptdüsengröße


    • Simon S93 schrieb:

      Darum mal nen anderen Vergaser testen um den Rest (Wedis auszuschließen)
      Bereits getan.
      Hab nen 16n1-11 dran gehangen, der definitiv funktioniert.
      Aber keine Besserung.
      Der Motor lief zwischenzeitlich mal ganz kurz, aber sehr unrund und spontan.
      Dabei hat er recht stark gequalmt. Folglich hab ich gleich links den welli getauscht.
      Danach hat er zumindest beim loshusten nicht mehr gequalmt.
      Springt dennoch kacke an.
      Dann hab ich nochmal die Fußdichtung betrachtet.
      Beim absrpühen hat sich da nix geändert, dennoch war sie sehr feucht.
      Also gleich nochmal getauscht.
      Flanschdichtung vom Vergaser ist okay.
      Choke schließt richtig.
      Unterbrecher öffnet zum richtigen zeitpunkt.
      Zündfunke ist eigentlich auch in Ordnung, ich kann das Kabel ca 1,5 cm vom Zylinderkopf weghalten, und ein starker Funke springt noch über.
      Kerzenstecker hab ich provisorisch auch getauscht, ebenfalls die Zündkerze.

      Mittlerweile glaube ich an den einen von 1000 Fällen bei Motoren, wo sich die Mitteldichtung verabschiedet hat...

      Es ist echt selten das ich an Motoren verzweifel, aber das ist wirklich mal ein Härtefall.
      Laisdung (Sprich Lais-dung)
      = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
      Wird berechnet mit :
      P=Kanäle*Lautstärke²+Hauptdüsengröße



    Werbebanner AKF Werbebanner Ostmoped
    ANZEIGE