Ein neuer Frühling für eine betagte Schwalbe

    • Hey Chris78,

      ich persönlich finde meine Arbeit Gut. Was sicher mal kommen wird, sind die „Experten“ die dann mit ner Lupe die kleinsten Fehler suchen und auch finden werden. Ihr kennt das doch sicher auch, wenn man was gebrauchtes verkaufen möchte und die potenziellen Käufer suchen und suchen, um den Preis zu drücken. Da sag ich meist auch: „willst was neues, dann darfst nich nach gebrauchten schauen!“ . Manche Dinge soll man auch das Alter ansehen, so eben auch einer aufgehübschten Schwalbe, mit neu gelacktem Gefieder.

      Gruß
    • Ich finde deine Arbeit auch gut :)

      Man sieht oft "perfekte" alte Simsons, oder Vespen zum Verkauf zu Höchstpreisen.
      Der Lack an sich ist allermeistens vom Lackierer und somit richtig gut. Der erste Eindruck.
      Aber oft ist die Vorarbeit fraglich. Meistens wurde gespachtelt, weil Spenglerarbeit dann doch zu teuer war => sieht gut aus, reißt aber irgendwann. Kannste alles nochmal machen.
      Und besonders bei Vespa wurde meistens auf Rostvorsorge verzichtet => Es entsteht neben den Falzen nach 6 Monaten wieder Blumenkohl. Alles für die Katz.
      Lack blendet einen oft. Lackiert ist schnell.

      Und wenn jemand sich bei der Vorarbeit Mühe gibt, den Rost auch entfernt und das Blech dann einfach grundiert und lackiert und Unebenheiten einfach Unebenheiten sein lässt, ist das in meinen Augen die um Welten bessere Arbeit.
      Ist nicht perfekt, aber es ist ehrlich und es hält.
      Ich will bei meinem Mopped sowas sehen.
      Achtung, meine Beiträge enthalten bis zu 26,5 Prozent Sarkasmus!
    • Andichan schrieb:

      Hey Chris78,

      ich persönlich finde meine Arbeit Gut. Was sicher mal kommen wird, sind die „Experten“ die dann mit ner Lupe die kleinsten Fehler suchen und auch finden werden. Ihr kennt das doch sicher auch, wenn man was gebrauchtes verkaufen möchte und die potenziellen Käufer suchen und suchen, um den Preis zu drücken. Da sag ich meist auch: „willst was neues, dann darfst nich nach gebrauchten schauen!“ . Manche Dinge soll man auch das Alter ansehen, so eben auch einer aufgehübschten Schwalbe, mit neu gelacktem Gefieder.

      Gruß
      das sind mal sehr weise Worte!
      Frau sucht Mann mit Pferdeschwanz, Frisur egal
    • Wünsche nen schönen Freitag.

      Heute, an meinem Dienstfreien Tag hab ich doch glatt am Nachmittag, in der größten Hitze, Zeit gefunden an der Schwalbe meine Arbeiten fortzusetzen. Nachdem ich nun bei OstOase mal wieder nen paar fehlende Teile geordert hatte (Lieferzeit unter 30 Stunden) habe ich zunächst meine Aufmerksamkeit der neuen Batterie gewidmet. Danach war der schicke neue Auspuff dran. Da ich am Sonntag meinen neu gemachten Motor zurückbekomme Wollte ich schon mal die Montage der Auspuffanlage vorbereiten.
      Mir ist da irgendwie die hintere Aufhängung nicht ganz klar. Siehe Bild passt die Befestigungsschelle so gar nicht an den dazu vorgesehenen Platz. Ein Schleifen an der abschwinge ist unumgänglich.

      Was mache ich falsch? Bitte um Eure Hilfestellung. Hoffe das Bild ist Aussagekräftig genug.
    • Ich behaupte mal dass deine Federbeine hinten zu lang sind. Bei deinem Rahmen sollten die kurzen Dämpfer rein(ca 31cm). Die hintere Halteschelle wird hinter dem Rahmenausleger montiert und die Schraube wird dann von der Fußraste verdeckt.

      Mfg Jan

      :a_zzblirre: Simsonfreunde Rahlstedt :a_zzblirre:
    • Da bin ich nen bisschen überfragt. Ich habe hinten wie vorn reibungsgedämpfte, also die mit Alukopf drinnen. Vorne die kurzen und hinten die etwas längeren. Gerade habe ich mal gegoogelt und gelesen, dass es je nach Modell verschieden gibt. Aber bei den Fahrzeugen mit reibungsgedämpfte sind vorn und hinten dieselben drinnen.

      Bin gerade arbeiten. Werde morgen nochmals nachmessen. Dennoch erscheint mir der ziemlich geringe Abstand zwischen Schwinge und Auspuff, auch bei evtl. kurzen Dämpfern mehr als knapp.
    • makersting schrieb:

      Andichan schrieb:

      [...] Aber bei den Fahrzeugen mit reibungsgedämpfte sind vorn und hinten dieselben drinnen.[...]
      Vorsicht. Die Dämpfer von Vorne und Hinten sind da zwar gleich lang, aber mit unterschiedlichen Federn; hinten sind stärkere Federn verbaut.
      Ja das habe ich gelesen. Sollen mit V + H gekennzeichnet sein. Sicherheitshalber schaue ich morgen nochmals nach.
    • Bei mir ist die Schwinge bei der 51/1K auf Höhe der Befestigungsschraube der Halteschelle.
      Der Radius von Schelle und Auspuff ragt nach innen über die Schwinge drüber - die Schwinge würde da dran nicht vorbei gehen.
      Achtung, meine Beiträge enthalten bis zu 26,5 Prozent Sarkasmus!
    • Neu

      Am vergangenen Sonntag hatte ich nun meinen frisch renovierten M53 aus der Sternburger-Export-Werkstatt abgeholt. Gestern nun das Herz implantiert. Und obwohl ich trotz meiner unbändigen Zuversicht zunächst davon ausgegangen bin, dass das Herz beim ersten ( war nur Spaß) aber beim drittfünfzigsten Tritt endlich anspringen sollte, wurde ich meiner Vermutung bestätigt. Hatte nun mit Sternburg nochmal Kontakt aufgenommen, ob er vielleicht oder so, nee da war alles in bester Ordnung.

      Heute nun, an einen der schönsten sauheissesten Tage des Jahres und nach nervenaufreibenden Vormittagsstunden mit meiner Tochter ( Wiederholungsübungen für den Schulstart) nun wieder an der Arbeit. Da es heutzutage gute Erklärvideos im Netz gibt, habe ich natürlich nichtlange herumgedoktert, sondern mir Tipps vom „Fachmann“ geholt. Hier mal der Link: youtu.be/khYkTbO_s6M.

      Wie im Video beschrieben hatte ich es ebenso gemacht und alle Kontakte durchgemessen. Passt. Alle Öhmchen waren genau so wie erklärt. Also sollte der Elektronikbaustein in Ordnung sein. Dann habe ich mein Töchterchen gebeten mal zu gucken was passiert, wenn ich mit Zündung-Licht den Kicker betätige. Auch hier war der Erfolg greifbar nahe. Zumindest ein kurzes Aufleuchten vorn wie hinten war wahrzunehmen. Gut dachte ich. Soweit so gut.

      Nächster Ausschluss im Verfahren. Da ich bereits gestern gesehen hatte, dass sich nun kein Funke an der Zündkerze verirrte, nun heute der Tausch des Zündkabels. Und siehe da, es Funkte schöne blauweiße Fünkchen.

      Aber! Auch nach weiteren Versuchen den Motor zum laufen zu bringen, wollte und wollte er nicht ansatzweise Zucken. Ich überlege nun, ob vielleicht der Vergaser hier das Problem sein könnte. Dieser ist aber ebenfalls von Sterni im Austausch, Ultraschall gereinigt und angebracht worden.

      Es wäre vermessen zu sagen, Probier dieses, Probier jenes und alles ist fürn Arsch, sozusagen. Vielleicht hat ja jemand von Euch nen Tipp. Bin mal gespannt.

      Für heute jedoch reicht es. Werde morgen hübsch geschniegelt zum Dienst gehen und bis Samstag auf eure Antworten warten. Möglicherweise ist ja was dabei, das meine grauen Zellen zum sprudeln bringt.

      Gruß

    • Neu

      ZZP passt, sofern die GP drinngeblieben ist.
      Handelt sich der Vollständigkeithalber um ne E-Zündung.
      Zylinder ist frisch geschliffen.

      Vergaser ist gereinigt, hat nen neuen Düsensatz und die übliche Grundeinstellung verpasst bekommen.

      Wäre jetzt zu klären ob die Kerze nass ist.
      Sollte dem so sein würde ich es einfach mal mit voll geöffnetem Gashahn, ohne Choke, mit anschieben versuchen.
      Habe nämlich gerade die Vermutung, dass der Motor durch deine gestrigen Zündungsprobleme abgesoffen ist.
      Dazu noch das Öl vom montieren des frischen Zylinders...
      Raider heißt jetzt Twix... sonst ändert sich nix
    • Neu

      Oh, doch schon so viele Antworten.

      Danke zunächst.

      Nun, wie Sternburg-Express schon sagte, der Vergaser ist frisch gereinigt und voreingestellt.

      und nein, er ist nicht Nass.

      Das mit dem Öl im Zylinder kann schon irgendwie sein, da ich bevor ich den Zylinder vor dem Motoreinbau, etwas aber wirklich nur etwas Öl gegönnt hab3, damit er nicht trocken läuft.

      Das Gemisch habe ich auf 1:33 gemixt. Sollte eigentlich so OK sein.

      Werde den stipp Kerze raus und ... machen, aber anschieben? Nee, kann mich noch gut an meine gebürsteten Kniescheiben aus den Achtzigern erinnern. Da war ich auch so blöd.

      Wie bereits geschrieben am Samstag starte ich den nächsten Versuch.

      Melde mich dann.
    • Neu

      Wenn du mit Chocke 3 mal trittst, ists bereits zu fett. Schnell ist die kerze nass und dann wirds mit jedem Tritt schlimmer.
      Wenn die Kerze nass ist, hat sie im Motor keinen Funken, weil der Strom den bequemeren Weg geht.
      Lass die einfach bis Samstag ohne Kerze stehen. Kolben am Besten so, dass die Überströmer offen sind.
      Tritt mal mit Chocke nur ein Mal und dann mit Vollgas ohne Chocke. Dann müsste sie zumindest ein Lebenszeichen geben.
      Achtung, meine Beiträge enthalten bis zu 26,5 Prozent Sarkasmus!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von chris78 ()

    • Neu

      chris78 schrieb:

      Wenn du mit Chocke 3 mal trittst, ists bereits zu fett. Schnell ist die kerze nass und dann wirds mit jedem Tritt schlimmer.
      Wenn die Kerze nass ist, hat sie im Motor keinen Funken, weil der Strom den bequemeren Weg geht.
      Lass die einfach bis Samstag ohne Kerze stehen. Kolben am Besten so, dass die Überströmer offen sind.
      Tritt mal mit Chocke nur ein Mal und dann mit Vollgas ohne Chocke. Dann müsste sie zumindest ein Lebenszeichen geben.
      Komische Methode, die du da anwenden würdest. Zweitakter sollte man grundsätzlich mit Choke anlassen, außer die Zylinderwand ist warm. Andernfalls haftet das Gas-Gemisch gleich an der kalten Zylinderwand und es ist zu wenig übrig um ein gutes zündfähiges Gas-Luft-Verhältnis zu bekommen. Aus diesem Grund gibt es eben den Choke. Dass nun gerade bei den 16N1 Vergasern, jedes zweite Moped auch im kalten ohne Choke anspringt, liegt an der Vergaserkonstruktion an sich. Die BVF 16N1 laufen viel zu fett, sodass hier eine zusätzliche Anreicherung gar nicht mehr nötig ist.

      Ich würde mal den Schwimmerstand kontrollieren. Vielleicht klemmt ja nur das Nadelventil, wenn du sagst, die Kerze ist eben nicht nass nachdem Kicken.

      Gruß
      Matti
    • Neu

      chris78 schrieb:

      Wenn die Kerze nass ist, hat sie im Motor keinen Funken, weil der Strom den bequemeren Weg geht.
      Blöd nur, dass weder Benzin noch Öl bescheidwissen, dass sie elektrischen Strom leiten sollen.
      Und solange es keine Ionen gibt die ihnen das verklickern wirds auch immer so bleiben.

      Kleiner Gedankenanstoß: Die Anschlüsse von Benzinpumpen sind bei allen "In-Tank-Systemen" offenliegend, Ebenso die der Füllstandsanzeiger z.b.
      Öl wird in Trafos sogar als Isolator eingesetzt.
      Raider heißt jetzt Twix... sonst ändert sich nix
    • Neu

      Bei Hochspannung siehts anders aus - hier leitet sogar die Luft ;)



      Komische Methode, die du da anwenden würdest. Zweitakter sollte man grundsätzlich mit Choke anlassen,
      Habe ich was anderes behauptet?
      Achtung, meine Beiträge enthalten bis zu 26,5 Prozent Sarkasmus!

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von chris78 ()

    • Neu

      Die 24 Stunden Bedenk- und Nachdenkzeit sind vorüber. Der Einkauf getätigt und nun wieder ran an das Gefieder.

      Da ich mir vorgenommen hatte nicht wieder den Kickstarter ins Nirvana zu treten, habe ich zunächst die Kerze nochmal rausgedreht und abgewischt. Ohne Kerze im Herz ein paar Male durchgetreten und somit das bisschen Öl, was ich ja Vorgestern reingeschüttet hatte, ausgepumpt.

      Kerze rein und wirklich nur son bisschen den Choke aufgemacht und schön behutsam eins, zwei und drrr brumm der Motor meldet sich. Super, gleich nochmal. Nun aber ohne Choke, da im Schuppen eh gefühlte 70 Grad plus herrschen reicht dies aus. Und brumm, brumm, brrrrrrrrrrr.
      Schon mal nen längeres Lebenszeichen. Nicht schlecht oder wie der RettAssi sagen würden „Schwester, auf 330!“.
      Zum Dritten noch mal reingetreten. Ja sie sprang an. Zunächst nen bisschen mürrisch im Takt aber dann immer geschmeidiger.

      So Motor läuft und erstmal ans Schräubchen gedreht, damit Standgas hält.

      Mit genugtuendem Gefühl im Bauch gibts jetzt nen schönes kühles Bierchen.
      Wollte schon lange mal wieder die Wirtschaft unterstützen.

      Morgen Vormittag, dann das was zu beweisen war. Der Wiederholungstest mit diversen Funktionsprüfungen.

      Wünsche nen schönen und vor allem nen angenehmen Samstach.

    Werbebanner AKF Werbebanner Ostmoped
    ANZEIGE