1983er S51B 1-4

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      1983er S51B 1-4

      Neu

      Grüsse,

      noch nicht lange dabei, bin ich auf Simson gestoßen weil ich einen Nachfolger für einen UnU Elektroroller gesucht habe. Der war für die Stadt super, aber da ich gerne zur Entspannung durch die Lande gurke war mit elektro nicht weit zu kommen. Mein BFF kommt aus Potsdam und hat schon ewig eine Schwalbe, diese auch restauriert. So kam ich auf Simson. Die S51 gefällt mir persönlich besser als die Schwalben. Nach zwei Monaten Suche war es soweit, ich habe mir eine S51B 1-4 aus der Nähe von Chemnitz importiert.

      Viele Oasen Bestellungen später, sind nun alle Teile dran damit ich mich wohl fühle. Dank der Explosionszeichnungen konnte ich fehlende Unterlegscheiben, Gummiteile etc ausfindig machen, nachbestellen und montieren. Wegen meinem Gesamtgewicht kam vorne 3,6mm Federn und hinten ein SWH +25mm Federbein hinein, nun finde ich das Fahrverhalten spitze. Vieles an Chrom Teilen hat an das KRad gefunden.
      Ja und außerdem:
      • Enduro Streben
      • H4 Beleuchtung
      • Leerlaufanzeige (auf dem Scheinwerfergehäuse)
      • Bremslichtschalter Handbremshebel/Fussbremspedal
      • elektronischer Anlasser
      • Licht auf kein Dauerlicht (original[56</>59]) umgebaut.
        Es macht für mich einfach keinen Sinn warum nur das Abblendlicht auf 1 funktionieren soll. Damit lässt es sich schlechter starten und das Rücklicht fehlt, weshalb ich eh auf 2 umschalte?!

      Ich bin wirklich zufrieden wenn ich nun herum fahre.
      Der Motor läuft angenehm und bringt mich knapp auf 60(ohne Gegenwind und auf gerader Strecke), was wie ich finde bei dem Gesamtgewicht respektabel ist ;)

      Das aktuelle Projekt ist einen neuen Satz Rahmenteile in einer Wunschfarbe zu Pulvern.
      • Tank (versiegelt) = fetsch
      • Kotflügel mit Strebe vorne = fetsch
      • Kotflügel hinten = fetsch
      • Seitendeckel rechts + links = fetsch
      • Beinschutz (Knieblech) = NET fetsch
      Das wird dann alles mit dem nächsten Frühling montiert.

      Allzeit Gute Fahrt
      Grüsse
      JayPi
      Bilder
      • image001.jpg

        393,7 kB, 1.600×777, 24 mal angesehen
      • image002.jpg

        206,6 kB, 583×1.200, 19 mal angesehen
      • image003.jpg

        231,62 kB, 583×1.200, 20 mal angesehen
      • image004.jpg

        343,91 kB, 1.600×777, 19 mal angesehen
      • image005.jpg

        279,48 kB, 1.600×777, 21 mal angesehen
      • image006.jpg

        360,14 kB, 1.600×777, 19 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „JayPi“ ()

      Neu

      Du unterliegst da einem Irrtum mit dem Dauerlicht. Das wird so oder so UNABHÄNGIG von der Zündung betrieben, kann also gar keinen Einfluss auf das Startverhalten haben ;) Warum sich dieser Grubenhund bis heute gehalten hat, ist mir echt ein Rätsel 8|

      Ansonsten pflichte ich meinen Vorrednern bei: schickes Teilchen; pass gut drauf auf.

      Gruss

      Mutschy

      Du brauchst Hilfe rund um Simson und MZ? - besuch mich einfach (virtuell oder in echt):

      mutschy.dashosting.de

      Neu

      mutschy schrieb:

      Das wird so oder so UNABHÄNGIG von der Zündung betrieben, kann also gar keinen Einfluss auf das Startverhalten haben ;)


      Da würde ich gerne nachhaken. In meinem Fall war es aber so das beim kicken auf Stellung 1 das Licht mit "andimmte". Was mit sagt das irgendwo Leistung/Schwung abgezogen wird um da was zu induzieren. Ich empfinde das als Verluste. Ist das nur bei dieser Maschine so oder beschreibst Du dieses Verhalten als "keinen Einfluss"?

      Neu

      Es handelt sich hier um voneinander unabhängige Stromkreise :a_bowing: Dass das Licht "andimmt" ist normal, da ja schon beim Kicken ein wenig Strom induziert wird. Aber deswegen wird der Primärspule nichts "weggenommen". Würdest du bei "Zündung aus" ne Bohrmaschine ans Polrad stecken und den Motor quasi mit externem Antrieb auf ne Drehzahl oberhalb des Standgases bringen, würde das Licht auch richtig leuchten ;)

      Gruss

      Mutschy

      Du brauchst Hilfe rund um Simson und MZ? - besuch mich einfach (virtuell oder in echt):

      mutschy.dashosting.de
    ANZEIGE