1983er S51B 1-4

    • 1983er S51B 1-4

      Grüsse,

      noch nicht lange dabei, bin ich auf Simson gestoßen weil ich einen Nachfolger für einen UnU Elektroroller gesucht habe. Der war für die Stadt super, aber da ich gerne zur Entspannung durch die Lande gurke war mit elektro nicht weit zu kommen. Mein BFF kommt aus Potsdam und hat schon ewig eine Schwalbe, diese auch restauriert. So kam ich auf Simson. Die S51 gefällt mir persönlich besser als die Schwalben. Nach zwei Monaten Suche war es soweit, ich habe mir eine S51B 1-4 aus der Nähe von Chemnitz importiert.

      Viele Oasen Bestellungen später, sind nun alle Teile dran damit ich mich wohl fühle. Dank der Explosionszeichnungen konnte ich fehlende Unterlegscheiben, Gummiteile etc ausfindig machen, nachbestellen und montieren. Wegen meinem Gesamtgewicht kam vorne 3,6mm Federn und hinten ein SWH +25mm Federbein hinein, nun finde ich das Fahrverhalten spitze. Vieles an Chrom Teilen hat an das KRad gefunden.
      Ja und außerdem:
      • Enduro Streben
      • H4 Beleuchtung
      • Leerlaufanzeige (auf dem Scheinwerfergehäuse)
      • Bremslichtschalter Handbremshebel/Fussbremspedal
      • elektronischer Anlasser
      • Licht auf kein Dauerlicht (original[56</>59]) umgebaut.
        Es macht für mich einfach keinen Sinn warum nur das Abblendlicht auf 1 funktionieren soll. Damit lässt es sich schlechter starten und das Rücklicht fehlt, weshalb ich eh auf 2 umschalte?!

      Ich bin wirklich zufrieden wenn ich nun herum fahre.
      Der Motor läuft angenehm und bringt mich knapp auf 60(ohne Gegenwind und auf gerader Strecke), was wie ich finde bei dem Gesamtgewicht respektabel ist ;)

      Das aktuelle Projekt ist einen neuen Satz Rahmenteile in einer Wunschfarbe zu Pulvern.
      • Tank (versiegelt) = fetsch
      • Kotflügel mit Strebe vorne = fetsch
      • Kotflügel hinten = fetsch
      • Seitendeckel rechts + links = fetsch
      • Beinschutz (Knieblech) = NET fetsch
      Das wird dann alles mit dem nächsten Frühling montiert.

      Allzeit Gute Fahrt
      Grüsse
      JayPi
      Bilder
      • image001.jpg

        393,7 kB, 1.600×777, 103 mal angesehen
      • image002.jpg

        206,6 kB, 583×1.200, 87 mal angesehen
      • image003.jpg

        231,62 kB, 583×1.200, 84 mal angesehen
      • image004.jpg

        343,91 kB, 1.600×777, 85 mal angesehen
      • image005.jpg

        279,48 kB, 1.600×777, 85 mal angesehen
      • image006.jpg

        360,14 kB, 1.600×777, 85 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von JayPi ()

    • Du unterliegst da einem Irrtum mit dem Dauerlicht. Das wird so oder so UNABHÄNGIG von der Zündung betrieben, kann also gar keinen Einfluss auf das Startverhalten haben ;) Warum sich dieser Grubenhund bis heute gehalten hat, ist mir echt ein Rätsel 8|

      Ansonsten pflichte ich meinen Vorrednern bei: schickes Teilchen; pass gut drauf auf.

      Gruss

      Mutschy
    • mutschy schrieb:

      Das wird so oder so UNABHÄNGIG von der Zündung betrieben, kann also gar keinen Einfluss auf das Startverhalten haben ;)


      Da würde ich gerne nachhaken. In meinem Fall war es aber so das beim kicken auf Stellung 1 das Licht mit "andimmte". Was mit sagt das irgendwo Leistung/Schwung abgezogen wird um da was zu induzieren. Ich empfinde das als Verluste. Ist das nur bei dieser Maschine so oder beschreibst Du dieses Verhalten als "keinen Einfluss"?
    • Es handelt sich hier um voneinander unabhängige Stromkreise :a_bowing: Dass das Licht "andimmt" ist normal, da ja schon beim Kicken ein wenig Strom induziert wird. Aber deswegen wird der Primärspule nichts "weggenommen". Würdest du bei "Zündung aus" ne Bohrmaschine ans Polrad stecken und den Motor quasi mit externem Antrieb auf ne Drehzahl oberhalb des Standgases bringen, würde das Licht auch richtig leuchten ;)

      Gruss

      Mutschy
    • Also du hast ja H4 drin, damit wahrscheinlich eine Vape. Die Vape hat nur "eine" Spule bzw. mehrere Spulen von denen die Leistung addiert wird, deswegen musst du bei Vape auch die Brücke vom 3-Fachstecker zu Kl. 59 machen.

      Bei den Originalzündungen ist das anders. Da sind 3 Spulen drauf in verschiedenen Varianten:
      Bei allen 6V Anlagen: Zündung, Frontlicht, Stopplicht/Ladung/Schlusslicht
      Bei allen 12V Anlagen außer Vape: Zündung, Frontlicht/Schlusslicht, Batterieladung/Stopplicht


      So oder so, egal ob du Licht ein oder aus hast, wird beim Drehen des Polrades eine Spannung induziert. An sich ist es egal ob der Strom abgenommen wird oder nicht und bei Vape wird ja sowieso immer Strom abgenommen (außer bei Zündstellung 0). Das dürfte also nicht der Grund für deine Startprobleme sein.

      Zu deinem "Geschwindigkeitsproblem": Was hast du für einen Zylinder drauf? Also ich wiege auch nicht wenig (ca. 110 kg) und meine kommt locker auf 64.

      @mutschy: mit der Bohrmaschine muss ich dir widersprechen, denn das Licht dimmt nur an, wenn der Stromkreis geschlossen ist. Keine Zündstellung "2" kein Stromkreis geschlossen, außer da wurde was gebrückt. Und dann auch nur bei Orizündungen.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von 300TDTurbo ()

    • Also einem Teil deiner Aussagen muss ich defi itov widersprechen.

      Geht schon los bei den grundplatte der DDR, da gibt es bei 6v die Ausführung wie von dir genannt, bei 12v hingegen gibt es eine Spule für die zündung, eine für licht vorne+hinten, und eine für batterieladung/bremslicht.

      Dementsprechend wird es natürlich auch anders angeklemmt.

      Weiter geht es mit der Aussage das auf Stufe 1 kein Licht an ist, es ist in Deutschland Pflicht auch tagsüber licht an zu haben, demnach wird es so geklemmt das das Licht immer an ist, bei 6v reicht das vorderlicht, bei 12v ist es wenn alles richtig geklemmt ist so das das licht v+h immer an ist.
    • Also einem Teil deiner Aussagen muss ich defi itov widersprechen.

      Geht schon los bei den grundplatte der DDR, da gibt es bei 6v die Ausführung wie von dir genannt, bei 12v hingegen gibt es eine Spule für die zündung, eine für licht vorne+hinten, und eine für batterieladung/bremslicht.

      Dementsprechend wird es natürlich auch anders angeklemmt.

      Weiter geht es mit der Aussage das auf Stufe 1 kein Licht an ist, es ist in Deutschland Pflicht auch tagsüber licht an zu haben, demnach wird es so geklemmt das das Licht immer an ist, bei 6v reicht das vorderlicht, bei 12v ist es wenn alles richtig geklemmt ist so das das licht v+h immer an ist


      Mit den Spulen hast du recht, da hab ich mich vertan. Habs schon gändert im Beitrag, Danke :thumbup:
      Da hast du teilweise recht. Und zwar herrscht in Deutschland Lichtpflicht für Zweiräder. Das bedeutet aber nicht, dass ältere Fahrzeuge auf Dauerlicht umgebaut werden müssen. Da gilt Bestandsschutz. Das Licht muss zwar eingeschaltet werden, aber das Fahrzeug darf original bleiben.

      Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von 300TDTurbo ()

    • Der aktuellen Langeweile geschuldet habe ich die letzten Wochenende genutzt um das neue Blechkleid und die neuen komplett Räder, sowie neuen Antriebstrang und einen Ölwechsel abzuarbeiten.
      Bilder
      • 20200401_155616.jpg

        2,48 MB, 1.960×4.032, 39 mal angesehen
      • 20200401_155533.jpg

        4 MB, 4.032×1.960, 45 mal angesehen
      • 20200322_115203.jpg

        2,74 MB, 4.032×1.960, 44 mal angesehen

    Werbebanner AKF Werbebanner Ostmoped
    ANZEIGE