Kabel am Verteiler passen nicht zum SR50 (Karte)

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kabel am Verteiler passen nicht zum SR50 (Karte)

      Simson Modell:SR50/1
      Vape, Unterbrecher oder Elektronik Zündung: Elektronik
      Stromkreis 6 V oder 12 V:12V
      Schaltplan vorhanden:Ja viele und keiner passt so richtig
      Glühbirnen geprüft:ja
      Batterie aufgeladen:ja
      Im original Zustand:zu 99% -an der Elekrtik wurde gespielt ( Klemmleisten)
      Simson Erfahrungen: Eigentlich ausreichend


      Vorgänger hat an der elektrik gebastelt - hab am Verteiler am braun/ schwarzen kabel ne Abzweigung schwarz und steckplatz 86/ bl ist leer..... bei schalterstellung 1 ist 12 volt auf schwarz. Schaltpläne gibts viele - hab nur die Anlasservariante gefunden , die ähnlich ist. Da die Elba schon defekt war- hab ich keine Lust den Ersatz zu schrotten.... wer kann ein foto vom verteiler einstellen. Beim SR 50 B4 aus 86 ist alles anders verkabelt. Mfg

      Update: laut Verteilerkarte ist die 86 (bl) und Al (bl) drauf- kann es sein, daß jemand aus dem SR50/1 CE nen SR50/1 gemacht hat?

      Edit : schwarzes Kabel , wo spannung anliegt - war abisoliert am anderen Ende....sieht so aus , als wäre es nachträglich am braun/ schwarzen dran gemacht...... wozu?
      Grüße Dillinger
      20/06/2015 Hockenheim

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Dillinger“ ()

    ANZEIGE