Ich verstehs nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Wolfe schrieb:

      Ein Bing macht keine technische Abnahme erforderlich.
      Ich fahre die Dinger an diversen Simsons seit vielen Jahren, das Datenblatt dafür reicht völlig.
      Der Motor ist mit dem Bing viel feiner ein zu stellen, läuft sauberer und verbraucht weniger.
      Ich habe nie behauptet dass der Bing ein Allheilmittel ist, aber in jedem Fall eine große Verbesserung.


      Das wag ich zu bezweifeln.
      In den meisten Fällen wird ein alter ausgelutschter BVF gegen einen neuen Bing getauscht. Das der dann besser läuft ist verständlich.
      Der Bing ist auch sehr robust und kann Unzulänglichkeiten im System überdecken.
      Wir fahren seit Jahren problemlos die "scheiß" N3 Vergaser.
      Der Vergaser ist komplizierter einzustellen, läuft dann aber genauso sparsam und sauber und er zeigt dir Fehler an.
      Beispiel: Ist die Krümmermutter locker gibts Startschwierigkeiten.
      Mit Bing ist davon nichts zu merken.
      Und sobald der Motor größer wird drosselt der Bing mit den 15 mm Durchlass.
      geht nich und kann ich nich sind die brüder von will ich nich

      Wolfe schrieb:

      Ein Bing macht keine technische Abnahme erforderlich.
      Ich fahre die Dinger an diversen Simsons seit vielen Jahren, das Datenblatt dafür reicht völlig.


      Das ist schichtweg Falsch.
      Der Bing Vergaser ist an einer S51 eine technische Änderung nach §19 StVZO.
      Einfach mal das hier lesen,
      gnigromi.de/s51/dokumente/bing_big.jpg
      da steht drin das der eingetragen werden muss. :a_bowing:

      "aber in jedem Fall eine große Verbesserung."

      Sehe ich nicht so, BVF in ein ordentlichen Zustand, und richtig eingestellt, macht was er soll.
      Der 16N3 hat zu unrecht sein schlechten ruf, der funktioniert genauso.
      Der reagiert nur empfindlicher auf Störeinflüsse, die beim Motor zu suchen sind.
      Nur leider wird es halt meist den Vergaser zugeschrieben und nicht zb. ein undichten KW-Dichtring.
      Schwachpunkt beim Bing ist der O-Ring.

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von „ckich“ ()

      Oh...eine Bing-Diskussion! Darf ich auch?! Darf ich auch?! :biglaugh:

      Ich bin Original-FAN (kein Fetischist) und bin vom Bing im Alltag begeistert und will im Alltag nichts Anderes fahren!

      Seltsames Problem, du da hast junger Padawan. Manchmal muss man das wirklich nicht verstehen. In meiner gelben S50 habe ich seit Jahren ein Phänomen, dass ich nicht erklären kann, ich kann aber damit fahren (beim Rausdrehen der Umluft-Schraube geht das Moped aus, läuft nur mit komplett reingedrehter Umluftschraube). Monatelange Fehlersuche mit Düsentausch, Vergaseranalyse, etlichen Nebenlufttests und Vergasereinstellungen haben nichts ergeben.

      MfG
      Christian
      "Es ist schwieriger, eine vorgefasste Meinung zu zertrümmern als ein Atom."
      (A. Einstein)

      Ich hatte es mal das mein Moped weit lief, quasi problemlos. Dann schlagartig ausging. Zündfunke war ganz normal da. Sprit lief , kein Fehler war zu finden.

      Das Problem behob sich später von selbst. Das Moped wurde geklaut.

      Chrisman schrieb:


      In meiner gelben S50 habe ich seit Jahren ein Phänomen, dass ich nicht erklären kann, ich kann aber damit fahren (beim Rausdrehen der Umluft-Schraube geht das Moped aus, läuft nur mit komplett reingedrehter Umluftschraube). Monatelange Fehlersuche mit Düsentausch, Vergaseranalyse, etlichen Nebenlufttests und Vergasereinstellungen haben nichts ergeben.

      Jetzt nehme ich mal an du hast den Vergaser gegen ein Bing getauscht oder ?
      Für mich klingt das Problem nach etwas zu viel Sprit in der Schwimmerkammer. Scheiß auf das Senfglas und biege die Zunge am Schwimmer ein klein wenig nach oben (so dass das Nadelventil einen Tick 'eher' schließt).

      Sowas kann übrigens auch durch Nachbaunadelventile in Kombination mit Schlaglochpiste kommen.

      ckich schrieb:

      Chrisman schrieb:


      In meiner gelben S50 habe ich seit Jahren ein Phänomen, dass ich nicht erklären kann, ich kann aber damit fahren (beim Rausdrehen der Umluft-Schraube geht das Moped aus, läuft nur mit komplett reingedrehter Umluftschraube). Monatelange Fehlersuche mit Düsentausch, Vergaseranalyse, etlichen Nebenlufttests und Vergasereinstellungen haben nichts ergeben.

      Jetzt nehme ich mal an du hast den Vergaser gegen ein Bing getauscht oder ?


      Nee, das wollte ich nicht. Zwei originale Kisten müssen sein, der Rest ist mehr oder weniger "modifiziert".

      MfG
      Christian
      "Es ist schwieriger, eine vorgefasste Meinung zu zertrümmern als ein Atom."
      (A. Einstein)

      Chrisman schrieb:

      ckich schrieb:

      Chrisman schrieb:


      In meiner gelben S50 habe ich seit Jahren ein Phänomen, dass ich nicht erklären kann, ich kann aber damit fahren (beim Rausdrehen der Umluft-Schraube geht das Moped aus, läuft nur mit komplett reingedrehter Umluftschraube). Monatelange Fehlersuche mit Düsentausch, Vergaseranalyse, etlichen Nebenlufttests und Vergasereinstellungen haben nichts ergeben.

      Jetzt nehme ich mal an du hast den Vergaser gegen ein Bing getauscht oder ?


      Nee, das wollte ich nicht. Zwei originale Kisten müssen sein, der Rest ist mehr oder weniger "modifiziert".

      MfG
      Christian

      Na weil du geschrieben hast
      "bin vom Bing im Alltag begeistert und will im Alltag nichts Anderes fahren"
      war ich jetzt der annahmen das du jetzt Bing angeschraubt hast.

      Aber gut, offensichtlich stimmt da was an dein Vergaser nicht, wenn der Rest in Ordnung.
    • Benutzer online 1

      1 Besucher

    ANZEIGE