Sperber SR4-3 schafft es nicht über 63 km/h

    • Sperber SR4-3 schafft es nicht über 63 km/h

      Hallo miteinander,
      ich habe meinen Sperber nun nach 30 Jahren wieder zum Leben erweckt.
      Alles überprüft, Motor überholt, Zylinder geschliffen neuer Kolben, Motor abgedichtet
      Vergaser eingestelt, Zündung eingestellt, Luftfilter und Ansauganlage gereinigt und
      auf Dichtheit geprüft, Zähne vom Kettenrad und Antriebsritzel geprüft (14/34).
      Der Sperber läuft super, bringt gute Leistung auch bergauf und bei Gegenwind,
      aber bei 62, 63 km/h ist Schluss (gemessen mit GPS).
      Laut Unterlagen sollen ja 75 km/h möglich sein.
      Weis jemand Rat.
      Simson Modell: Sperber SR4-3, BJ 1967
      Vergaser Marke und Typ:BVF 16N1-3
      Luftfilter original:ja
      Auspuff original: neu
      Zylinder original:ja
      Im original Zustand:ja
      Simson Erfahrungen: ja
    • Guten Morgen und Danke für Euere Antworten bzw. Fragen.
      Also den Sperber habe ich mir damals als 17 jähriger Bengel gekauft und bin damit viel umhergefahren.
      Dann kam Studium, Arbeitsleben und die Wende. Da habe ich Ihn dann abgestellt und 1993 wieder
      in Betrieb nehmen wollen. dazu habe ich ihn in eine Simson-Werkstatt bei Stralsund zur Überholung gebracht.
      Dann stand er wieder bis zum Sommer 2017 still. Seit dem hat er TÜV und ist zugelassen.
      Da hatte ich dann plötzlich einen anderen Auspuff dran der auch noch mit der Schelle falsch angebaut war.
      Vielleicht ist da auch was mit dem Getriebe passiert (Nur eine Vermutung von mir).
      Also beim Auspuff habe ich nur den Auspuff nicht den Krümmer erneuert. Der ist noch original.
      Das ganze Luftansaugsystem habe ich ausgebaut und die Verbindungsteile erneuert (böse Fummelei mit dem
      Vordämpfer), ist nun alles wieder schick.
      Den Motor hat mir nun dieses Jahr von der Werkstatt Zweiradservice Ribnitz-Damgarten überholt worden.
      Die Frage nach einer Getriebevariante kann ich leider nicht beantworten. Meiner Kenntnis nach wurde der
      Sperber nur mit einer Getriebeausführung (4 Gänge) gebaut. Das Gehäuse ist jedenfalls das originale.
      Nummer stimmt mit der Nummer im KFZ-Brief überein.

      mfg
      Michael
    • Ich habe mich auch mal erkundigt nach den Getriebeübersetzungen da gibt es tatsächlich zwei
      Verionen. Die betreffen aber nur den 3. Gang (sowohl bei Sperber als auch bei Habicht). Ob das
      Auswirkung auf den 4. Gang hat weiß ich nicht. Vielleicht könnt Ihr mir da helfen? Wenn ja muss
      ich wohl oder übel den Motor wieder auseinandernehmen.
      Nach der Überholung hat er 400 km hinter sich. Letzten Sonntag habe ich es dann mal gewagt
      Vollgas zu geben, aber das Ergebnis kennt Ihr ja.

      mfg Michael
    • Wenn der Originalzylinder nur geschliffen wurde, dürfte sich an den Schließzeiten doch nichts gändert
      haben, es sei denn es ist ein abartiger neuer Kolben eingebaut. Laut Aussage der Werkstatt wäre der neue
      Zylinder der passende für den Sperber.
      Ich bin schon am überlegen ob ich nicht ein 15 er Ritzel einbaue, aber dann ist die Leistung bei Gegenwind
      auch nicht das gelbe vom Ei.
      mfg
      Michael

      PS. Carpediem
      Zzp und Vergaser stimmen. Wie geschrieben, Leistung ist ok. kräftiger Anzug in allen Gängen.
      Nur ab 62/63 km/h ist Schluss, vielleicht doch ein Übersetzungsfehler (nicht sprachlich)?

      Muss jetzt leider weg, werde mich morgen abend wieder im Forum melden.
      Bis bald

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Moppi0708 ()

    • Hi,

      was für eine Hauptdüse ist denn verbaut?

      Laut Reparaturanleitung von 1972 soll es eine 82er Düse oder eine 80er Düse sein. Da gibt es 2 unterschiedliche Angaben zu.

      Bei meinem Sperber lief der mit der 80er Düse auch nicht richtig, da war ab etwas über 60 ende, 85er Düse war dann zuviel und mit der 82er ist die beste Leistung. Damit komme ich auf etwas über 70km/h. Die 75km/h-80km/h gibt es nur mit lange Anlauf und etwas rückendwind. Hat man die Geschwindigkeit einmal erreicht, hält der Sperber die auf der geraden aber auch. Wunder darf man von den 50ccm und 4 PS aber nicht erwarten.


      MfG

      Tobias

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Rossi ()

    • hallo-stege schrieb:

      Der Sperber hat einen anderen Schalldämpfer - Einsatz (mit 2 Durchgängen) ...


      Den haben normalerweise alle Zigarren-Auspuffendstücke drinne gehabt...

      Was mich eher stutzig macht : Du schreibst, dass 1993 der Motor "neu abgedichtet" wurde.
      Das ist in meinen Ohren schon wieder das pure Grauen.
      Des weiteren : 1993 ist auch schon wieder 26 Jahre her.
      Ich kann mir gut vorstellen, dass die Wellis hart sind, und der Motor getriebeöl zieht.
      Hatte ich damals mit meinem Sperbermotor auch.
      Sprang gut an, hatte auch noch ganz okay Drehmoment - bei 60 war aber feierabend.
      Und siehe da : hat fleißig Getriebeöl gezogen.

      Wie gesagt, dass ist meine Theorie.
      Normalerweise wird bei einer Werkstatt beim "neu abdichten" nur die Kuplungsdeckeldichtung neu gemacht und evtl die Wellis die von außen erreichbar sind.
      Und dann hörts schon wieder auf.
      Die wellis die innerhalb sind, bleib die horns alten von neunzehnhundertzweiunddrölfzig.
      Laisdung (Sprich Lais-dung)
      = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
      Wird berechnet mit :
      P=Kanäle*Lautstärke²+Hauptdüsengröße


    • Mr_T.mo schrieb:

      hallo-stege schrieb:

      Der Sperber hat einen anderen Schalldämpfer - Einsatz (mit 2 Durchgängen) ...


      Den haben normalerweise alle Zigarren-Auspuffendstücke drinne gehabt...

      Was mich eher stutzig macht : Du schreibst, dass 1993 der Motor "neu abgedichtet" wurde.
      Das ist in meinen Ohren schon wieder das pure Grauen.
      Des weiteren : 1993 ist auch schon wieder 26 Jahre her.
      Ich kann mir gut vorstellen, dass die Wellis hart sind, und der Motor getriebeöl zieht.
      Hatte ich damals mit meinem Sperbermotor auch.
      Sprang gut an, hatte auch noch ganz okay Drehmoment - bei 60 war aber feierabend.
      Und siehe da : hat fleißig Getriebeöl gezogen.

      Wie gesagt, dass ist meine Theorie.
      Normalerweise wird bei einer Werkstatt beim "neu abdichten" nur die Kuplungsdeckeldichtung neu gemacht und evtl die Wellis die von außen erreichbar sind.
      Und dann hörts schon wieder auf.
      Die wellis die innerhalb sind, bleib die horns alten von neunzehnhundertzweiunddrölfzig.


      Und wieder wurden Beiträge des Te nicht richtig gelesen und Tipps gegeben die nicht weiter helfen...
      Probleme sind nur Lösungen in Arbeitskleidung !!!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von carpediem ()

    • Neuer Auspuff, da könne das Problem schon sein.
      Hat der neue Auspuff ein Gegenkonus oder nur eine Prallblech ?
      Beim Sperber war da auch ein unterschied vom Löchern im Gegenkonus.
      Krümmer beim Sperber ist 310mm lang, die meisten Krümmer sind aber 360mm.

      Wenn die Luftfilteranlage nicht komplett und dicht ist, sowie der Auspuff keiner mit Gegenkonus ist und die Krümmer Länge nicht passt, wird er keine 75km/h erreichen auch wenn vom Motor selber alles prima ist.
    • Tommyboy1103 schrieb:

      Der Gegenkonus vom Sperber hat laut Originalzeichnung 8 Löcher mit 8mm Durchmesser. Wie das im Vergleich zu anderen ist keine Ahnung hab ich nie gemessen und auch keine Zeichnung für.


      Denke aber das wird im Endeffekt nicht den unterschied machen wenn ein "normaler" dran ist.

      Übrigens, es gab auch ein ohne Löcher im Gegenkonus, den hatten mal die KR51 also der M53 mit den Dreiecksflansch- Zylinder dran.
    • Guten Abend,
      da bin ich wieder mit meinem Problem.
      Also den Auspuff habe ich selber neu eingebaut und vorher auch kontrolliert ob es die richtige
      Ausführung ist. Ist sie, innen den Kegel mit den 8 Löchern und in der Spitztüte der Einsatz mit den
      2 x 2 Röhren.
      Den Hinweis von Rossi habe ich heute nach der Arbeit gleich in die Tat umgesetzt und noch einmal
      nach der Hauptdüse geschaut. Was soll ich Euch sagen, es war eine 73 er verbaut. Zum Glück hatte
      ich mir vor geraumer Zeit mal einen original Düsensatz besorgt. Jetzt die 80 er eingeschraubt und
      Probefahrt gemacht. Ging schon besser aber so ganz zufrieden bin ich noch nicht.
      Mit 92 kg Lebendgewicht aufrecht sitzend waren 64 bis 65 km/h im Dauerbetrieb drin. Dann überholte
      mich ein Bus und ich habe mich drangehängt, 72 / 73 waren es dann.
      Ist ja richtig aus 50 cm³ kann man keine Wunder erwarten. Aber vielleicht hilft dann noch eine 82 er Düse.
      Trotzdem werde ich in der Werkstatt nochmals fragen ob alle Wellendichtringe erneuert wurden.
      Den von der Schaltwelle habe ich selber gewechselt letztes Jahr. Trotzdem leckt er hier immer noch
      Öl raus, nicht viel aber sichtbar.
      So das wär das neueste von meiner Baustelle.

      mfg
      Michael

    Werbebanner AKF Werbebanner Ostmoped
    ANZEIGE