Posts by simson-s51-b

    Moin





    Aber mal zum Abdichten:Was willst du da abdichten?
    Die Dichtkappen?
    Denn mehr geht nicht,da die KW-Simmerringe hinter den lagern sitzen




    ich bin durchaus in der lage die motoren neu abzudichten :P die alten wie auch die neuen. ist das vielleicht der dichtsatz von der KR51/1 --> Link


    ist der m53 handschalter denn gleich vom aufbau wie der m52 handschalter?




    Da fällt mir nichts mehr ein... Naja Ideen muß man haben. Da brauchste auch nichts mehr basteln- bei allem Respekt auch keine schrägen Ventile.

    zu einen solchem post fällt mir auch nix mehr ein!




    Zu den Schläuchen, Schubkarre???


    das moped hat simson naben und da wurden iwie schubkarrenfelgen darufgeschroben :D wenn man gerade ventile nimmt stoßen sie auf die nabe und das aufpumpen ist unmöglich. deswegen die mit schrägem ventil. aber das hat sich schon erledigt ;)




    MfG

    moin
    ein kumpel von mir hatt noch ein moped stehen gehabt, welches wir nun wieder fit machen.

    hab nun ein paar fragen dazu:


    is das der gleiche motor wie im spatz?
    --> 2gang usw
    nach meinen recherchen ist es ein M52 kh


    ich brauch neue dichtungen, aber iwie weiß ich nicht so recht welche ich nehmen soll :D
    kennt jmd eine quelle wo man schläuche mit schrägem ventil in der größe : 4x100 beziehen kann?


    hat noch jmd mehr infos zu diesem gefährt?


    war hier nich schon mal jmd mit so einem moped?
    MfG

    den 16n1-11 hatte ich schon montiert um sie erst mal zumlaufen zu bringen weil vorer der falsche vergaser drauf war :D
    damt tritt das gleiche problem auf.


    zündkerze (isloator) hab ich schon gewechselt,
    aber das bild is nich so schön: es ist mehr weiß und "hitzepickel"kann man auch erkennen.
    ich hab auch schon ne größere düse eingebaut aber irgendwie wird das alles nix.


    isolierscheibe is drin
    lüfterrad ebenfalls
    noch ideen? :)

    Moin,


    hab n problem mit meiner Duo:
    Duo:
    zündung: vape (abgeblitzt)
    gaser: 16N1-5
    50ccm
    lager und dichtungen neu
    übersetzung: ori


    1. sie läuft im großen und ganzen gut, aber die endgeschwindigkeit lässt zu wünschen übrig (55 max).
    wenn ich vollgas fahr und den gasgriff minimal zurückdreh fällt sie leicht von den touren ab, als wenn der motor
    schon ( vom vergaser her ) voll ausgedreht ist. woran kann liegen?


    2. wenn ich ne längere strecke fahr, und sie durchwarm is läuft sie nur noch 40. -->50ccm???


    würd mich freuen wenn ihr ne lösung für das problem habt ;)
    MfG

    Moin,
    ich hab auch ein problem mit meiner duo.
    und zwar wenn ich sie starte und losfahr is alles ganz normal, sie läuft zwar nicht so schnell (55) aber sie läuft :D
    wenn ich dann anhalte und wieder losfahr und im 3. gang bin, ist bei 40 ende.
    das zündkerzenbild ist auch sehr mystriös :D ich kann es einfach nich rehbraun bekommen
    es is eher weiß und da sind so komische pickel drauf....
    daten:
    Motor vor 500km gemacht
    Zündung Vape -> mit blitzer eingestellt
    Vergaser eingestellt
    auspuff frei
    duo an sich läuft leicht (keine schleifenden bremsen oder ähnliches)
    weiß einer rat damit ich wieder vernünftig fahren kann?
    MfG Wilko

    aber wenn du die eine zündkerze im zyli hast und die andere mit stecker an den zyli hältst,


    dann kannst du nicht die kerze unter last prüfen!!!


    du siehst die kerze die unter last ist nicht beim funken da sie im zylinder ist ;)


    und die andere kerze die funkt ist nicht unter last.



    wie kommst du dann darauf?

    Wenn ich den regler abzieh zuckt es immer noch.



    aber ich hab noch mal die verkabelung überprüft, alles richtig angeschlossen.



    ist es richtig das von dem dreierkontakt auf der rückseite zu klemme 30 durchgang besteht?




    MfG

    habe alles nach schaltplan angeschlossen. weiß ich genau da ich meine komplette elektrik auseinander hatte, weil mein licht nich ging, schuld war eine billigbirne von mza die einen kurzen verursacht hat(tachobeleuchtung).



    ist in dem regler denn eine art diode drin, sodass der strom nur von den spulen zur batterie fließen kann?



    wenn ich nu damit fahr, kann doch eigentlich nix kaputt gehen oder?

    ich hab alles nach schaltplan angeschloßen.


    kann es sein das der regler oder sonst was kaputt gegangen ist? sodass der strom ungehindert zu den spulen gelangt.



    aber eigentlich ist es doch auch logisch, wenn man es betrachtet wenn der motor läuft wird halt die batterie geladen...



    wer weiß was? ?(

    Moin Moin,


    ich habe in meine S51 eine vape eingebaut, alles läuft prima.


    Springt schön an und so weiter..


    Aber wenn ich die zündung einschalte, kommt iwie strom zu den spulen.


    Somit funktioniert die grundplatte und polrad dann wie ein Anlasser, nur das da viel zu wenig kraft hintersteckt.


    man hört halt wie sich der motor unter spannung setzt, wenn ihr wisst was ich meine :D



    Ist das normal oder is iwas kaputt an meiner vape??



    MfG

    du musst die züge auch so einstellen das der außenzug ein spiel von 2mm aufweist. oder hast du den gasschieber nicht richtig im vergaser drin? dann dreht sie auch unkontrolliert hoch..


    wahrscheinlich hast ud das spiel nicht eingestellt ;)



    ps: du solltest immer auf die rechtschreibung in der überschrift achten. sonst können andere diesen fred in der suche nicht finden ;)