Tacho leuchtet nur beim bremsen

  • Hallo und schöne Weihnachten euch mal vorab...

    Vorstellung folgt...


    Hab seit 2 Tagen wieder ne Schwalbe kr51/2 dreigang.


    Gestern ist mir aufgefallen, daß meine Tachobeleuchtung nur funktioniert wenn ich bremse. Also eigentlich genau wie es nicht sein sollte. Normalerweise sollte diese leuchten bei Licht an und nur nicht leuchten sobald man bremst... Könnte da was falsch geklemmt sein oder wo könnte das Problem liegen.


    Hab immer nur gelesen Beleuchtung funktioniert nicht etc leider nix mit diesen Problemchen... Nochmal dank im voraus!

    Ja Suchfunktion kenn ich aber leider nix gefunden... Möglicherweise bin ich auch zu bleede..

    Grüße David :kopfkratz:

    PS.. . Bin so ein Elektronikdummi und check es nicht

  • Dann ist die Rücklicht und Bremslicht Spule vertauscht geklemmt.

    geht nich und kann ich nich sind die brüder von will ich nich

  • OK.. Danke der schnellen Antworten. Nehmen wir mal an Brems und Rücklichtspule vertauscht geklemmt ... Wie ändern... Schnell erledigt oder Fummelei? Kurze Beschreibung wäre ja zu geil.

    Und zum Widerspruch... Was wäre denn deiner Meinung nach falsch.

    Danke euch beiden für die Mühe.

  • Bei der Schwalle ist es ne fummelei, ordentlich ans Zündschloss zu kommen.

    Weil? Frontlampe wegbauen, ZS- Abdeckung und derer drei Nasen umbiegen. Dann die drei Schräubchen vom ZS raus und zu guter letzt ( um an alle Kabel zu kommen) die Frontmaske demontieren. Nimm dir schon mal für den Sackstand 1,5h Zeit. Wenn du schon mal dabei bist, kannst du die Tachowelle abschmieren und den Kabelwust da drin auf Grünspan überprüfen.

    LT S70 SPEZIAL; Ruhe in frieden :sleep:

  • Danke Jungs.. Ok Schaltplan lade ich und check das... Hoffe ich bin das blinde Huhn was das korn findet 😂... Also Grünspan sollte nicht sein. Vorbesitzer hat sie ziemlich gut in Schuss gebracht... Aber man weiß ni was auf einen zukommt... Wollte mal ne kurze Vorstellung machen.... Muss mal schauen wo... Greetz

    Der Osten rollt!

  • Ich versteh gerade das Problem nicht, es leuchtet wenn du bremst, na dann wird das Tacho Licht ans stopplicht geklemmt sein.. Wo ist denn das Problem mit nem messgerät das fix durch zu piepen und richtig zu klemmen?



    Mfg ronny

  • Geht nich. Das Bremslicht hat Dauerstrom und wird auf Masse geschalten. Die Tachofunzel kann höchstens beim Bremsen ausgehen aber niemals an.

    Schluckimpfung ist süß - Kinderlähmung ist grausam.

  • Servus, ja elektrisch ist alles ok soweit.. 6v Batterie,, Licht funktioniert Blinker und Bremslicht ebenfalls. Blinker sind aber als Dauerleuchte geschaltet, also nicht an den Blinkergeber? Sieht gut aus, aber weiß nicht ob legal... Egal.. Was so jetzt nicht funzt ist die Tachobeleuchtung, also nur beim Bremsen und die Leerlaufleuchte leuchtet bei Licht an, aber diese einzustellen ist ja fummelig... Irgendwann mal...

    Und zum messen... Messgerät hab ich

    .. Kann ne Batterie testen 😂😂 sonst steh ich uffm Schlauch... Die Beleuchtung ist natürlich irgendwie falsch angeschlossen, das dachte ich mir irgendwie... Aber wo diese angeschlossen werden muss kein Plan... Ich sollte mir ja noch den Mosser- Plan laden... Wird erledigt.. Dachte es geht fixer... Zb. Kabel A mit Kabel B tauschen an Stecker C zu D... Scheinbar muss ich mich durch den Plan welzen...


    OK, aber warum brennt sie denn beim bremsen...muss ja dann irgendwie falsch gepolt sein... Muss ja aber irgendwie ans Bremslicht gekoppelt sein... Hmmm

    Greetz

    Edited once, last by Chil81: Ein Beitrag von Chil81 mit diesem Beitrag zusammengefügt. ().

  • OK, werde das mal alles checken... Bin aber gerade im Vorstellungsthread und wurde mehrmals darauf hingewiesen das es sich um einen Import handeln könnte... Jetzt warte ich auf die Papiere, bevor ich etwas ändere.... Werde den Kollegen auch gleich mal schreiben.. So geht es nicht....

    Mir persönlich ist das egal, aber wenn ich dadurch keine 60er Zulassung bekomme dann ist das Betrug.

  • das es sich um einen Import handeln könnte

    Nicht nur könnte, es ist so.

    Laisdung (Sprich Lais-dung)
    = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
    Wird berechnet mit :
    P=Kanäle*Lautstärke²+Hauptdüsengröße



  • Servus, ja elektrisch ist alles ok soweit.. 6v Batterie,, Licht funktioniert Blinker und Bremslicht ebenfalls. Blinker sind aber als Dauerleuchte geschaltet, also nicht an den Blinkergeber? Sieht gut aus, aber weiß nicht ob legal... Egal..

    Elektrisch alles soweit ok, nicht wirklich würde ich sagen.

    Blinker Dauerlicht ist nicht in Ordnung und auch nicht zulässig.

  • He ho... Ja hat gefragt ob ich es so möchte.... Kann es aber an Blinkergeber klemmen... Ist vorhanden...

    Habe mittlerweile die Bestätigung bekommen das es ein Import ist von Hallo Stege.... Bin grad dabei den kauf rückgängig zu machen...

  • Na ich denk mir meinen Teil bei diesem Fred.

    Um das so zu Verkabeln wie die Funktionen hier beschrieben sind, müsst ich schon etwas tiefer in die Trickkiste greifen.


    Das der Blinkgeber abgelöffelt ist kann ich mir ja noch vorstellen, aber den Rest nich.


    Falls das hier kein Fake ist > die Karre komplett neu verdrahten!!! Nach Plan, versteht sich.

    Schluckimpfung ist süß - Kinderlähmung ist grausam.

  • He ho... Ja hat gefragt ob ich es so möchte.... Kann es aber an Blinkergeber klemmen... Ist vorhanden...

    Möchte :rolleye: da geht es nicht danach was man möchte, sondern nach der StVZO / FZV.

    Geht nich. Das Bremslicht hat Dauerstrom und wird auf Masse geschalten. Die Tachofunzel kann höchstens beim Bremsen ausgehen aber niemals an.

    Nur wenn es original noch verkabelt, aber ist es so ????

    Die 4 Blinkeranlage ist ja auch nicht original.....

    Es wird ja gerne der Bremslichschalter auf die Zugschaltervariante umgebaut und laut Umbausatz- Beschreibung soll der Plus schalten.

    Edited 2 times, last by ckich ().

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!