S51 läuft ne Weile und geht dann aus...

  • ... wenn man keinen kurzen Gasstoß gibt.


    Hab heute den Patienten in meiner Garage soweit wieder zusammen gesteckt. Da der "mitgelieferte" 16N1-11 an Ansaugstutzen einen Riss hatte, hab ich den weiterhin mitgegebenen neuen FEZ -12 auf -11 umbedüst (67er gegen 72er HD getauscht), ihm ne 10er Nadel verpasst und das Problem bleibt bestehen. Standgas ist relativ hoch (ca 1.500...1.800 Umdrehungen), am Gas hängt sie auch relativ gut, aber "es kommt nichts".
    Leerlaufluftschraube is ca 2 Umdrehungen raus, Nadel hängt auf der Mitte.


    Sind evtl die WeDis der Kurbelwelle durch? Sind blaue, aber Zustand unbekannt. Lager weisen keinerlei abnormales Spiel auf, die würde ich lassen. Selbst im Stand lässt sie sich nur auf ~6.500 U/min jubeln, mehr is einfach nich drin. Meine Mopeds haben früher weit höher gedreht, bis halt der Unterbrecher angefangen hat, zu flattern.


    U-Zündung is verbaut, Funke ist klar und kräftig.


    Gruss


    Mutschy

  • Dafür springt sie warm eigentlich zu gut an. Entweder Vergaserproblem, oder WeDis. Da ich den - 11 nich weiter verwenden konnte, hab ich halt nen werksneuen -12 genommen, da ne 10er Nadel und ne 72er HD reingepackt, den Schwimmerstand per Senfglasmethode auf 7.5mm justiert und wähnte mich daher auf der sicheren Seite. Schwimmernadelventil is auch dicht, beim "Kaltstart" (bei den aktuellen Temperaturen geht das eigentlich nicht) isse mir fast abgesoffen. Mit geschlossenem Benzinhahn und Vollgas ohne Choke 3...4x gekickt, dann kam sie und hat erstmal total überfettet. Ich vermute halt die WeDis als Übeltäter. Ins Öl drückt (noch) kein Gemisch, aber sie hat ordentlich gequalmt. Sprit is frischer drin, ebenso frisches Öl (Liqui Moly, halbsynthetisch, das fahre ich selber in der MZ). Morgen werden die WeDis neu und dann häng ich die Nadel noch ne Kerbe runter. Klang alles in allem sehr fett (viel Sprit, wenig Luft) vorhin :?:


    Gruss


    Mutschy


    Was mir grade noch einfällt: in den Luftfilter hab ich noch gar nich reingeguckt. Nich, dass es dort Probleme gibt...


    (Ich hab kein Menü zum Editieren des Beitrages, daher dieser Post)


    /mu

  • Da gehe ich morgen auch nochmal bei. Ich war der Meinung, dass die 1.8 vOT gut getroffen waren, aber zur Sicherheit werd ich nochmal das Stroboskop drauf halten und genau gucken :search:


    Gruss


    Mutschy

  • Da die Garage mir aktuell etwas zu stickig is, bin ich noch nicht dazu gekommen, auch nur irgendwas zu machen :whistling:


    Irgendwo hab ich auch meine Grenzen :censored:


    Aber ich werde mal die Forensuche bemühen und mich belesen. Mehr geht aktuell sowieso nicht :wacko:


    Gruss


    Mutschy

  • tankentlüftung frei ?

    Wer auf Ost- Blech Runden dreht , hat ein Ost- Blech Runden Drehgerät !!!

  • Hmm. Dort könnte das Problem liegen. Ist ein neuer Nachbaudeckel drauf. Ohne Bohrung 8| Mehr als danach gucken war heute auch wieder nich drin. Als Familienvater haste's nich leicht :censored:


    Gruss


    Mutschy

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!