KR 51/2 Wärmeproblem, springt warm nicht an, Standgas unruhig, Ratlos!!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Wie weit hast du die Simmerringe reingedrückt? Sie müssen mit der Oberkante bündig am Gehäuse sitzen, maximal bis zum Ende der Fase am Lagersitz (das is meines Erachtens nach schon fast zu tief). Und gerade müssen sie natürlich auch sitzen.

      Gruss

      Mutschy

      Nekro schrieb:

      Sternburg-Export schrieb:

      Die Nachbauunterbrecher sind nicht gerade ne Wucht.


      Kann ich so nicht bestätigen. Es gibt lediglich das ein oder andere zu beachten:

      1. Ein neuer Unterbrecher zeigt anfangs erhöhten Verschleiß. Ich stelle daher die Zündung bereits nach den ersten 200-300km nach. liegt meines Erachtens daran, das der Hebel, welcher auf den Nocken trifft zu Beginn seiner Einsatzzeitt nicht vollständig Plan anliegt und sich erst einschleift. (Es kann sein, dass hier Originalunterbrecher etwas genauer gearbeitet sind und dieser Punkt daher enfällt. Kann ich aber nicht beurteilen, da ich noch nie einen neuen DDR Unterbrecher in den Händen gehalten, geschweige denn Verbaut habe.)

      2. Unterbrecherfilz und der Unterbrecherhebelbolzen sind mit dickflüssigem Unterbrecheröl zu schmieren.

      3. Unterbrecherkontakte sind Ölfrei zu halten.

      4. Ein defekter Kondensator bedingt starkes Kontaktfeuer. Die Unterbrecherkontakte verschleißen damit in kürzester Zeit (<100km). Abhilfe kann das Abziehen der Kontakte (Feile, Schlefmittel) schaffen. Je nach Fortschritt des Abbrandes ist der Unterbrecher jedoch unbrauchbar. In den allermeisten Fällen verbaue ich mit einem neuen Kondensator ( seit gut 2 Jahren nur noch außenliegende MKPs) auch einen neuen Unterbrecher.

      5. Kurbelwelle darf kein Spiel haben.

      6. Die Zündstromkreise sind frei von "zusätzlichen" Widerständen zu halten. Gemeint sind saubere Kontakte, unbeschädigte Kabel, korrekter Kerzenabstand etc.

      7. Das Wartungsintervall für Unterbrecherzündungen liegt erfahrungsgemäß zwischen 2000- 3000km. Bedeutet aber nicht, dass die Zündung dann plötzlich komplett versagt. Es ist Vielmehr so, dass sich der ZZP nach spät verstellt. Nachstellen und Schmieren ist mit etwas Übung in wenigen Minuten erledigt.

      Diese Grundsätze gelten nach meinem Empfinden für jede U-Zündung, egal ob Nachbau- oder Originalunterbrecher.


      Getriebeöl ist übrigens auch schon zu dünn, für solche Zwecke.
      Falls kein Schmieröl für Zündunterbrecher da ist, geht auch etwas Fett, welches vorher mit ein paar Tropfen
      Motorenöl aufgerührt wurde. Diese halbfeste Masse dann leicht in den Schmierfilz einarbeiten.
      Und vor allem auch den Schmierfilz so einstellen das er auch schmiert. Dafür diesen an der kleinen Schraube lockern und so einstellen, dass er die Lauffläche des Unterbrechers mit Öl benetzt.

      Werbung


      Diesen Simson Ratgeber empfehlen
      wir für alle Simson Neulinge.


      @mutschy :Sie sitzen jetzt nicht unbedingt aussen bündig, aber tiefer wie einen mm sitzen sie nicht drinne.
      Was passiert denn wenn die zu tief sitzen?

      @Lukas96 Ob dieser Schmierfilz richtig sitzt muss ich nochmal überprüfen.

      MIttlerweile sieht die ganze Sache so aus:

      Sie springt gut an und läuft dann auch mehr oder weniger vernünftig im Standgas.
      (Habe das ganze mal gefilmt, wenn mir wer sagt wo ich das hochladen könnte würde ich euch das mal zeigen :P )

      Sie fährt dann auch eigentlich bis zu dem Punkt an dem man schneller fahren möchte. Sie zieht dann wie gewohnt durch bis etwa 55km/h. Ab dann fällt die Leistung abrpubt ab, sie fängt an zu rucken. Beim runter schalten geht sie dann ab dem zweiten Gang aus. MIt etwas Glück kann man Sie zwar am laufen halten, fährt dann jedoch sehr unruhig und ruckig. Ausserdem wird das Gas dann stark verzögert angenommen.

      Ich stehe jetzt vor der Wahl entweder teurere Bauteile zu wechseln oder sie in die Werkstatt um die Ecke zu bringen und sie durchchecken zu lassen. Beide Optionen gefallen mir nicht besonders.
      Ich vermute das es ja an der Zündung liegt, aber diese zu tauschen ist nun auch kein Schnäppchen. Mich jedoch weiter über die bescheidene Unterbrechertechnik aufzuregen ist auch nicht der Weg zum Ziel.

      Was noch vorgefallen ist: Ich hatte ja Zündkabel samt Stecker getauscht mit 1kO. Bei meiner letzten Panne habe ich zu Hause dann den Zünfunken überprüft da sich überhaupt nicht anspringen wollte. Da ich keinen Funken hatte habe ich den alten Stecker aufgeschraubt und da war der Funke auch wieder da wie er sein sollte.

      Irgendwo steckt der Wurm in diesem Moped... ich finde ihn nur nicht... ;(

      Danke für eure Hilfe!
    ANZEIGE