KR51/2l Rücklicht Bremslicht und Tachobeleuchtung ohne Funktion

    • KR51/2l Rücklicht Bremslicht und Tachobeleuchtung ohne Funktion

      Ich hätte da mal eine Frage meine Schwalbe läuft super nur die Elektrik macht mich fertig habe folgendes Problem Rücklicht Bremslicht und tachobeleuchtung ohne Funktion habe jetzt mal die Kabel von der grundplatte gemessen da kommt nichts an aber Batterie wird geladen und Scheinwerfer funktioniert auch wo habe ich den Fehler eventuell auch beim Denken
    • Ferndiagnosen sind immer schwierig. Aber hier mal ein paar Hinweise. Vielleicht helfen die weiter ;)

      Die Grundplatte besitzt 3 Spulen. Eine ist für die Zündung, eine ist für den Scheinwerfer vorne und einer für den Rest der Elektrik.
      Zündung scheint zu funktionieren -> Spule okay
      Scheinwerfer vorne funktioniert -> Spule okay
      Rücklicht, Bremslicht und Tachobeleuchtung ohne Funktion -> Müsste man weitersuchen. Du schreibst nun, dass die Batterie geladen wird, aber keine Spannung an den Kabeln anliegt. Das erscheint mir unplausibel ;)

      Die Elektrik ist grob gesagt so aufgebaut, dass du einen Laderegler hast, der für die Ladung der Batterie zuständig ist. Rücklicht und Bremslicht (Tachobeleuchtung weiß ich nicht sicher) laufen NICHT über die Batterie. Das Rücklicht wird bloß über eine Drosselspule vor einer zu hohen Spannung geschützt.
      Funktionieren denn Blinker und Hupe?

      Ich würde mal folgendes prüfen:
      - Lampe Tachobeleuchtung ausbauen und durchmessen. Ggf. die Spannung messen und alle Kabel entsprechend dem Schaltplan am Zündschloss prüfen.
      - Lampen Rück- und Bremslicht durchmessen. Messen, ob Spannung anliegt. Falls Lampen okay und keine Spannung anliegt, würde ich nochmal von vorne anfangen und alles durchmessen. Dafür musst aber eventuell den Lampenschirm demontieren um überall besser dranzukommen.
      - Ladestrom der Batterie. Daran siehst du sicher, ob ein Strom von der Ladeanlage in Richtung Batterie fließt.

      PS: Ein paar Satzzeichen wären schön. Wir sind hier nicht bei WhatsApp ;)
    • Bei Schwalbe hab ich oft erlebt, daß hinten keine Masse ankommt...
      Tachobeleuchtung hängt an Klemme 58 am Zündschloss, also mit am Rücklicht... Wenn die Tachobeleuchtung nicht funktioniert, dauert es nicht lange und vom Rücklicht brennt die Birne durch.
      Wenn beide birnen neu sind und es funktioniert trotzdem nicht, kann die Rücklichtdrossel durch sein(Batterie kann trotzdem geladen werden)

      Tante Edit ist noch was eingefallen..
      Hast du noch eine Lüsterklemme/Kabelbinder unterm Tunnel lech? Sitzt meist so in der Nähe vom Vergaser... Sind gerne vergammelt
      S51 B1-3 die gelbe
      S51 B1-3 LT60 Reso 5-Gang Vape AOA2
      S51 B2-4 Original ausser Farbe + Felgen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von CafeRacer77 ()


    Werbebanner AKF Werbebanner Ostmoped
    ANZEIGE