Posts by Andre Hofmann

    Aber du fährst das nicht zufällig am Originalzylinder? (mir geht es dabei nicht mal unbedingt um den Auspuff)


    Ich weiß auch nicht so genau was du erwartest. Du kannst nun noch mal ne andere Schraube verwenden, aber Wunder kommen da nunmal nicht.


    mfg
    :wink:

    Das Problem ist ja, dass der Auspuff mit Krümmer davor besser liefen. Der Originale 50ccm Zylinder wurde etwas auf geschliffen(Ein, Auslass usw). Soweit wie ich mir erinnere sorgt ein Kürzerer Krümmer für mehr Drehzahlen im Oberen Bereich, vielleicht sollte ich denn Auspuff so anpassen das er im niedertourigen Drehzahl Bereich mehr Kraft liefert, dies könnte sich eventuell dann ausgleichen :huh:

    Hallo,


    ich habe mir für meinen Simson s50 b1 einen gekürzten Krümmer gekauft und einen AOA 1/2 Auspuff. Leider musste ich feststellen das das gesamte nicht wirklich besser ist als das alte, beim alten wurde auch der Krümmer gekürzt und etwas am Auspuff gemacht, allerdings nicht von mir. Da ich eh einen neuen Auspuff wollte dachte ich mir ich hol mir mal einen AOA 1/2 und einen Krümmer. Leider läuft jetzt die Simson sogar etwas schlechter. max. km/h etwa bei 60-65kmh, verliert aber schnell die Kraft bergauf. Mir ist aufgefallen das hinten aus dem Auspuff Luft Ausstöße herauskommen sogar relativ starke, aber kein Rauch! 80 HD sitzt im Vergaser. Ich habe beim Auspuff von AKF die 2 einstellschraube benutzt.


    Hier die links zu den Sachen:
    Auspuff:


    https://www.akf-shop.de/Simson…ObJf6Eox7NVwaAgReEALw_wcB


    Krümmer:


    https://www.ostoase.de/SET-ZT-…5k4ugN8pX0TkaAiRJEALw_wcB

    Allllso,


    ich habe denn Zylinderkopf abgedreht, und somit die Kompression erhöht. Der Zylinderkopf war noch der Originale Zylinderkopf von der 50ccm. Außerdem auf 45mm Gedreht mit einer Schräge, für den Kolben. Eingebaut mit Originalem Auspuff und Originaler HD. Ich habe auf jeden fall einen Unterschied gemerkt. Sobald der Motor auf Drehzahl kam konnte er die Gänge halten, allerdings bei schon ein bisschen Steigung verlor er sehr schnell an kraft, damit habe ich es geschafft Berg Runter in denn 3 zu Schalten und mit viel Schwung auch einen kleinen Berg hochzukommen. Also ich denke mal max. Speed liegt bei etwa 50-55kmh(beschleunigt hat er soweit ganz ok) allerdings fehlt da immer noch die Kraft, Sobald der Aoa 1/2 ankommt mit denn größeren HD versuche ich es nochmal und ich sollte vielleicht auch die über Ströhmer vergrößern, da ich ja nur was am Auslass gemacht habe?

    *Andre Hofmann schrieb:Vielleicht könnte es die Kombination sein aus Originaler HD und Originalem Auspuff.

    Definitv : Nein.



    Motorevo zählt wie Simson 4.0 zu den seriösen Quellen der Simsonwelt.
    *Sarkasmus aus*


    Ne ernsthaft, selbst wenn du 1-2 mm von den Maßen abgewichen bist, muss er erstmal laufen, dass du minimum in den 2. Gang kommst.
    Außer du hast dich komplett verfräst.


    Lief der Motor vorher denn richtig ?
    Hält der Motor Standgas ?
    Wenn nein: Da wirst du vlt am Vergaserflansch Nebenluft ziehen.
    Kontrolliere das, indem du den Vergaser abbaust und dir die Dichtung ansiehst. Ist die Dichtung bist zum Rand nass, so hast du da deinen defekt.[/quote]
    Motor hält Standgas und lief auch zuvor sehr gut, vielleicht hab ich dann doch misst gebaut beim auf schleifen :/ . Ich werde denn Zylinder zu einem Freund bringen der damals schon Moped frisiert hat, mal gucken ob er etwas retten kann. Ansonsten kommt der Frisierte 50ccm Zylinder wieder drauf mit AOA 1/2 Auspuff und 80 HD, wird bestimmt nochmal an Leistung etwas bringen.

    hast dir auch angehört was er bei 6:50 sagt?
    Du hast jetzt die "tuning" steuerzeiten eines 50ccm zylinders einfach auf nen 63ccm Zylinder übertragen, der ne ganz andere Ausgangsbasis was die steuerzeiten angeht hat?


    Und jetzt wunderst du dich das es nicht läuft.


    Buche unter Lehrgeld, oder gleich die steuerzeiten erstmal an nen originalen 50er an, und fahre dann nochmal. Besonders auf h die überströmer und deren Winkel...

    Hätte gedacht, das das keinen richtigen unterschied macht. Naja muss dann wohl wieder meinen 50ccm draufschrauben da wurden ja wenigstens schon die Steuerzeiten angepasst. An der Dichtung lag es nicht, habe mit Startpilot versucht eine Undichte stelle zu finden. Vielleicht könnte es die Kombination sein aus Originaler HD und Originalem Auspuff.

    63er Anleitung im Netz? Zeig mal bitte

    External Content youtu.be
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    Daher hab ich das, die dinge die er an die Tafel geschrieben hat, daran habe ich mich gerichtet.

    Hallo,


    ich habe vor kurzem meine Simson auf 63ccm umgebaut, danach lief diese ohne angepassten Steuerzeiten ganz gut nur bisschen langsam, ca.55kmh max. Speed. Daraufhin habe ich die Steuerzeiten versucht anzupassen also die Zylinder Öffnungen auf geschliffen. Beim Einbau ist mir die Zylinderfussdichtung gerissen in 2 teilen, ich habe ihn trotzdem zusammen gebaut mit der Kaputten Dichtung um es wenigstens einmal testen zu können. Nach dem Einbau hab ich das Moped angeworfen noch mit 16er Vergaser und Original HD(hab schon größere bestellt). Nun habe ich das Problem das die keine Leistung mehr hat, sie fährt im 1 gang los aber ohne wirklich Leistung, beschleunigen kann ich nicht und wenn ich in denn 2 gang schalte geht sie sofort aus. Jetzt Frage ich mich ob es an der Dichtung liegt oder ob es an etwas anderes liegt, ich werde auf jeden fall eine neue Dichtung bestellen und es Ausprobieren, allerdings kann ich nicht glauben das es nur daran liegt, das sie gar keine Leistung mehr hat.


    Ich hoffe mir kann vielleicht hier jemand helfen, habe schon versucht das Probleme zu Googeln habe nur leider nichts gefunden.


    MfG