Posts by FloRausD

    Moin, ich würde gerne beim Neuaufbau meiner S51 vorne 2.5 und hinten 3.0 Felgen fahren, das es nur ohne Kettenschlauch gehen wird ist klar.

    Meine Fragen...


    Hinten würde ich gerne wissen mit welchem Reifen das ohne Versatz beim Einspeichen möglich ist, ginge da ein 110/70?

    Vorne gucke ich Mal, je nach dem was hinten geht 90er oder 100er.


    Grüße ✌️

    Da habe ich was los getreten. :kopfkratz:

    Nee ich :biglaugh:


    Im Grunde dachte ich aber daß die Grundplatte Potentialfrei ist und die Masse quasi erst ab Regler zur Verfügung steht.


    Sorg einfach für gute Masseverbindungen. Gerade bei der Vogelserie ist das wichtig, da Spule und Regler Masse über den Rahmen beziehen. Wenn man da zu große Übergangswiderstände hat kann es zu defekten kommen. Ich verlege immer zusätzlich Massekabel zwischen den Bauteilen und Batterie. Bei der S51 ist das aber normal bereits im Kabelbaum verbunden.

    Die Verbindung des Massepunktes am Motor geht direkt zur Vape Zündspule und ist in diesem Bereich nur für die Zündkerze nötig. Klar ist es, wenn man die Knotenpunkte durch geht mir Regler und Batterie verbunden, aber der Stromfluss findet für die Verbraucher im Bereich Batterie/Regler statt. Die Halbwellen des Wechselstroms beeinflussen auch nicht die Masse im Gleichstromkreis.

    Was soll die Masse an der Kerze :kopfkratz:

    Die sogenannte "Motormasse" ist ja nicht für den Motor an sich, sondern hauptsächlich die Masse für die Zündkerze.
    Man muss es halt geschickt anstellen, jedenfalls mach ich keinen Massepunkt an nen Motordeckel aus optischen Gründen. Wo man den dann verbaut kommt letztendlich aufs Fahrzeug an.
    Ebenso empfiehlt es sich bei Neuaufbau selber noch zusätzliche Massekabel z.B. zur Spule zu verlegen um Übergangswiderstände zu vermeiden.

    Ja, genau das ist mir auch noch ein Dorn im Auge.

    Ich wollte den Aufkleber aber in silber haben und nicht in Gold. Will halt so wenig verschiedene Farben wie möglich an dem Star haben.

    Kommt bald, hab's bisher immer vergessen und die letzten Jahre viel um die Ohren.

    Jetzt starte ich wieder durch, denke ich bestell die gleich bevor es wieder in Vergessenheit gerät :lookaround:

    Hi,

    wollt mich mal wieder melden und hab daher heute Fotos gemacht, der Star fährt noch und hat inzwischen 1000km runter.
    Bisher keine Probleme... bisher.....
    Leider habe ich mich nach dem Foto irgendwie blöd gedreht und die Simme vom Ständer geworfen, konnte sie nicht mehr ganz aufhalten :dash:
    Ist aber noch im Guten ausgegangen, einzig der Blinker muss neu sowie lackiert werden und das Gummi der Fußraste rechts muss neu. Fußraste, Blinker und Gepäckträger waren die einzigen Berührungspunkte, kein Lackschaden am Blechkleid :search:

    Naja, hier die Fotos...



    Wer das mit dem Bremslichtschalter noch nicht gesehen hat, ich hab das mit nem männlichen Kabelschuh gelöst



    Grüße :b_wink:

    Ich habe jetzt einen funktionstüchtigen Motor, habe ihn ja selber nochmal aufgemacht um die Teile die sich im Getriebe verhakt hatten zu entfernen und er läuft einwandfrei.


    Die Lagersitze sehen nicht gut aus und sind angefressen bzw. haben im unteren Bereich Riefen, die Passung ist jedoch noch völlig i.O. und die Stelle wo der Simmering sitzt ist ohne Riefen. Also passt alles und ich sehe kein Problem darin ihn auch ein weiteres Mal zu regenerieren wenn das mal nötig ist. Sicherungsmittel habe ich keines gesehen.


    Was hätte ich denn vorschlagen sollen wenn du ihn nicht nochmal aufmachen wolltest... das war die einzige Option.
    Ich bin dann zu dem Schluss gekommen ihn lieber selbst aufzumachen um Zeit, Geld und vor allem Nerven zu sparen.


    Klar schreibe ich das hier um auch mal Druck abzulassen....

    Jetzt werde ich auch meine Erfahrung hier teilen und ja, sie ist negativ.


    Ich habe meinen M54 Motor zum Tommy gegeben um ihn zu regenerieren und gleichzeitig mit div. Teilen wie Kupplung, ZT63 etc. auszustatten.


    Vorweg: Der Motor hat vorher einwandfrei funktioniert, war evtl. etwas undicht aber sonst einwandfrei. Da ich aber eh alles neu gemacht habe am Star sollte auch der Motor frisch sein.


    Mir wurde im Verlauf gesagt das die Lagersitze nicht mehr die besten sind und man ihn wohl noch 1x regenerieren kann. Die Lager sollten laut Tommy mit einem Sicherungsmittel eingesetzt werden, dazu später mehr.


    Der Motor kam zurück, ich habe ihn eingebaut und mich da schon gefragt warum die Leerlaufanzeige nicht mehr funktioniert hat. Hier wurde offenbar gar nicht versucht einzustellen oder die Funktion zu überprüfen. Ich habe daraufhin selber versucht den Kontakt einzustellen was mir nicht gelungen ist.


    Glücklicherweise hatte Sausewind noch welche da, neu und original DDR, Nachbauten gibts keine. Eingebaut, eingestellt -> funktioniert.
    Beim Durchschalten ist mir dann aufgefallen das das Getriebe in allen Gängen blockiert.


    Zitat der Antwort:

    Quote


    Ansonsten bitte den Motor mit Öl befüllen und im Leerlauf erstmal ein wenig laufen lassen. Dan mal einen Gang einlegen und Vorsichtig die Kupplung kommen lassen. Es gibt im Getriebe nichts was bei eingelegtem Gang irgendwie Blockieren könnte. Deine Art von Fehlerbeschreibung habe ich so auch noch nie gehabt. Kann ich jetzt nicht nachvollziehen. Nochmal die Frage, besteht dieses Problem nur bei eingebautem Leerlaufkontakt?
    Ansonsten gibt es beim M54 noch hin und wieder das Problem, dass die Ölablasschraube die innere Kurvenbescheide blockiert, wenn der Magnet zu weit ins Gehäuse Ragt...


    Hätte ich das gemacht wäre der Motor evtl. hin gewesen, auch hier ist zu bemerken: warum prüft man sowas nachher nicht? Mir wurde gesagt das das Getriebe angeblich nach Regenerierung eingestellt und durchgedreht wurde.


    Trotzdem habe ich die Ölablassschraube, die übrigens nichtmal mit neuem Dichtring versehen war rausgenommen, die wurde vom Tommy nicht bewegt und hier war noch der ganze Abriebschlamm der vergangenen Jahre dran.


    Ich bin immer freundlich geblieben, hab mich nie aufgeregt, wollte das es gut ausgeht und nicht zum Stress kommt. Fehler können immer passieren aber es kommt drauf an was man daraus macht.


    Motor auf meine Kosten wieder eingeschickt, er hatte das Gangrad vom 3. Gang falschrum eingebaut.


    Dann kommt das was mich tierisch aufregt:
    Zitat:

    Quote

    Bei deinem Leerlaufkontakt stehe ich vor einem Dicken Problem.


    Er hat ihn selber nochmal versucht einzustellen und da der Kontakt dabei besteimmt zu weit eingedreht war ist er im Motor abgebrochen.


    Zitat:

    Quote

    Ich bekomme den Kontakt aber nicht raus. Stehe hier schon ne Stunde und Schüttel den Motor
    Also ich muss die ehrlich sagen ich schick es dir jetzt so zu. Ich kann den Motor nicht nochmal öffnen das machen die Sitze nicht mit. Es war ja eig schon beim 1. mal Scheiße. Hatte dir ja die Bilder geschickt. Du kannst dir überlegen es drin zu lassen, ansonsten irgendwie mit einem Feinen Magneten mal doktern.


    Ich hab jetzt eigentlich erwartet das er sich drum kümmert aber auf Nachfrage wie wir verbleiben:


    Zitat:

    Quote

    Der Motor ist aktuell wieder auf dem Weg zu dir. Wenn du an den abgebrochenen LL Kontakt einen magnetenen klebst könnte es klappen.


    Der Motor kam an, und ich habe nun selbst versucht die Teile vom Kontakt zu suchen mit Endoskop und Magnet.
    Leider habe ich nicht alle Teile gefunden, eine Feder und der eigentliche Kontakt verblieben im Motor.


    Zitat von Mir:

    Quote

    Hallo, ich würde gerne wissen wie ich zu einem einwandfrei regenerierten Motor komme. Ich habe ihn endoskopiert, ohne Erfolg. Jetzt brauche ich eine Endlösung.


    Antwort darauf:

    Quote

    Bau ihn ein und fahr.
    Was soll ich den nun machen? Wenn es sich um ein Bauteil von mir handeln würde wäre es Sachmangelhaftung und da gäbe es keine Diskussion. Nur hast du den Schalter irgendwo zugekauft...


    Eine unverschämtheit, ich muss einen Schalter (original DDR) kaufen da er nach der Regenerierung nicht mehr funktioniert hat und jetzt bin ich noch der blöde weil ich es gemacht habe und ihm der Schalter abgebrochen ist? Dann wird auch noch gesagt das ich fahren soll mit losen Teilen im Motor, lebensgefährlich!


    Ich habe jetzt überlegt was ich mache, Stunk zu machen hätte mich nur Geld und Nerven gekostet.
    Ich hatte den Motor abgegeben weil ich eigentlich keine Zeit hatte mich drum zu kümmern, jetzt habe ich ihn selber nochmal regeneriert.


    Lager mit Sicherungsmittel eingesetzt wie angegeben? -> nein
    Lagersitze so fertig wie er gesagt hat -> nein
    Hatte mich gewundert warum die obere Schraube vom Motordeckel mit Sicherungsmittel festgesetzt war -> da hat er schön das Gewinde ruiniert und auch nichts gesagt, Sicherungsmittel damit die Schraube drin bleibt. Hier habe ich jetzt einen Helicoil einsetzen müssen.


    Alles in allem war das das letzte Mal das ich einen Motor abgegeben habe, jetzt habe ich die Werkzeuge alle da und weiß was ich nach der Regenerierung habe.
    Unnötige Ausgaben habe ich dadurch auch zu Hauf gehabt.


    Es ist nichts schlecht geredet und alles dokumentiert, alles entspricht den Tatsachen. Jeder sollte sich selbst ein Bild davon machen wie hier mit derartigen Problemen umgegangen wird.


    Grüße