Simson Treffen Suhl Tickets 2023 Simson Ersatzteile von ETHS

Kurz gefragt - schnell geantwortet

  • Hab heute für einen S51 Neuaufbau noch eine obere Gabelführung gebraucht.


    Weiß jemand wofür dort jetzt diese rechteckigen Aussparungen sind (im Bild jeweils unter den Löchern für die Bowdenzüge)? Bei meinen anderen 2 S51 sind die original nicht.


    Und noch eine kurze Frage:


    Warum ist bei den Lenkungslager-Sets immer so eine dicke Nutmutter bei. Gibt es S51 wo diese wirklich passt, wenn ja welche sind dies - haben die ein längeres Gewinde beim Lenkkopf? Bei meinen 2 aufgebauten S51 B2-4 musste ich immer auf die Originale (dünne) Nutmutter zurückgreifen, damit es passt.

    Edited once, last by dad401: Ein Beitrag von dad401 mit diesem Beitrag zusammengefügt. ().

  • Guten Morgen, die Löcher sind vermutlich da um Blinkerhalter vom SR50 zu verbauen. Diese werden mit oben unter der Telegabelschraube befestigt und haben eine kleine Nase welche in das Loch einrastet.

  • Das ist ja auch völlig falsch zusammengebaut. Und wer hat da dran rumgeschweißpopelt, und warum..........Fragen über Fragen........

    Schluckimpfung ist süß - Kinderlähmung ist grausam.

  • Dann sag mir doch was da völlig Falsch ist :doofy:

    Ja ob da geschweißt würde kann sein, der Rahmen ist eh so ne Sache für sich... Speilt aber erstmal keine Rolle

  • Bewegt sich der Bolzen mit?

    Kannst du das ganze locker mit den Fingern halten?

    Im Normalfall sitzt dann ja noch die Haube am Halter

    Der Bolzen dreht mit und das ganze ist schon sehr schwergängig.

    Und locker mit den Fingern halt ist auch nicht.

    Wenn ich mit dem Hammer das Teil bewege, löst sich die Mutter wieder

  • Bin jetzt bei der Schwalbe nicht so firm. Kommen da nicht irgendwo diese Kappen (gekröpften Scheiben ) ran?


    hab mir mal eben die Explo angeschaut. Meines Erachtens muß sich das alles mitbewegen. Wenn man die Schwinge bewegt bewegt sich ja auch die Buchse. Und da ja alles fest miteinander verbunden ist,muß sich auch alles mitbewegen

  • Einbau Schwingenlagerbolzen - Fahrwerk und Rahmen ...

    wie Sie erkennen können, bildet der Bolzen, die Hülse NR. 18 und der Rahmen beim Festziehen der Schrauben eine feste Einheit, und da dreht nichts mit.

    Schluckimpfung ist süß - Kinderlähmung ist grausam.

  • Ich habe das exakt so eingebaut. Dennoch sind bei den Buchsen sie Metallhüllen aber fast bündig zu dem Gummi, egal ob ich da diese Große Unterlegscheibe dran hab oder nicht


    Kommen da nicht irgendwo diese Kappen (gekröpften Scheiben ) ran?

    Ne, das kam erst mit der s Klasse soweit ich weiß

  • sooo, die blanke Länge des Bolzens ist ja so lang,daß die Haubenhalter frei auf dem Bolzen laufen. Stehen die nun auf einer der beiden Seiten über wird durch das Zusammenschrauben als miteinander als "Einheit" gepresst.

    Irgendwie läßt sich das,was ich sagen will ,schlecht erklären.

    Komm mal fix rum mit dem Teil :biglaugh:

  • Wenn ich nur könnte wäre ich schon bei dir :biglaugh:

    Prinzip jetzt verstanden funktionieren tut's leider dennoch nicht, der Bozen ist mir aber auch nicht ganz geheuer.

    Irgendwie scheint der nicht richtig zu sein. Der war vorher aber dran

  • Der stellt sich och so an. :biglaugh:
    Ist aber im Prinzip das Gleiche.

    External Content www.youtube.com
    Content embedded from external sources will not be displayed without your consent.
    Through the activation of external content, you agree that personal data may be transferred to third party platforms. We have provided more information on this in our privacy policy.


    öhm :kopfkratz: funzt anscheinend nich

    Schluckimpfung ist süß - Kinderlähmung ist grausam.

  • Wieder Mal eine kurze Frage......


    Ich habe einen gut laufenden Motor der sich hat sauber abstimmen lassen. Nur aus Neugierde schraubte ich die Zündkerze heute raus und oh schreck, die ist total grau/weißlich. Zündung nochmal abgeblitzt, passt. Alles auf Falschluft geprüft, passt. Vergaser ausgebaut, zerlegt, alles sauber und dicht. Der Kolbenboden ist auch in Ordnung, hat einen leichten trockenen Rußbelag der außen zum Rand leicht ölig ist. Sie fährt absolut toll, knistert und klingelt nicht, überhaupt nichts egal in welchem Lastzustand und Drehzahl. Selbst nach zig Kilometern kann ich bei sofortigem anhalten den Zylinder kurz anfassen ohne mich zu verbrennen. Ich weiß, Temperatur erfühlen ist so eine Sache da Jeder ein anderes Empfinden hat. Aber der Motor läuft absolut nicht heiß. Hat noch jemand eine graue/weiße Kerze obwohl alles passt?


    Grüße

    Alex

  • sei froh und lass das so, und scheiß auf die Kerze. Das passt dann schon so.

    Schluckimpfung ist süß - Kinderlähmung ist grausam.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!