Fanartikel Simson Ersatzteile von ETHS

S51 Neuaufbau Motor stottert wenn warm

  • Guten Abend,

    Ich habe angefangen meine neu aufgebaute S51 B2-4 einzufahren. Der motor ist komplett überholt mit neuem Zylinder und Kolben.

    Wenn ich anfange zu fahren dreht sie gut hoch, was ich aber aktuell wegen dem Einfahren noch vermeide. Wenn sie aber nach 5-10 min warm ist, dreht der Motor in keinem Gang mehr so richtig hoch.. Er fängt an zu stottern und ich kann quasi nur mit niedrigen Drehzahlen fahren. Wenn es sehr schlimm ist leg ich immer eine kurze Pause zum abkühlen ein. Es ist ein BVF 16N1-12 Vergaser verbaut und sie hält das Standgas auch sehr stabil und läuft nach meinem Gefühl (ich bin Anfänger) auch nicht zu fett oder zu mager.


    Wie ich sie bis jetzt eingefahren habe: Ich fahre nie schneller als 45km/h, fahre immer zwischen 10km und 30km und drehe sie wie gesagt nicht sehr hoch, auch wenn ich die Auslastung jetzt langsam steigern will.

    Ich hab sie bis jetzt 130km eingefahren.


    Jetzt zur Frage: an was könnte das liegen? Oder muss ich sie einfach nur noch ein bisschen mehr einfahren und das Ausmaß an Leistung langsam steigern?


    Liebe Grüße und danke schonmal im voraus

  • Alles klar, dann bestell ich mir den 16N1-11. Liegt das Stottern im höheren Drehzahlbereich bei warmem Motor auch am falschen Vergaser?

    LG

  • Kann sein, muss aber nicht - bei den Vergasertypen unterscheidet sich die Hauptdüse schon stark, von 67 auf 72. Hast Du keinen Kollegen, der Dir helfen kann? Ich befürchte einfach, dass es sich mit dem Vergasertausch nicht erledigt hat...

    - Besser isses!

  • Hi, ich bestelle ihn jetzt auf jeden Fall mal. Doch, einen Kollegen hab ich, wir sind jedoch beide noch Anfänger. Ich mein, woran könnte es denn sonst noch liegen? Kann es wirklich sein dass ich ihn einfach noch weiter einfahren muss?

  • Ist noch die originale elektronik Zündung verbaut?

    Dann könnte es ein Wärmeproblem mit dem Geber auf der Grundplatte sein.

    Wurde er Motor selbst überholt?

    Von welchem Hersteller sind Kolben und Zylinder?

    Wenn Dummheit rollen würde, dann müsste so manch einer bergauf bremsen. :thumbup::lol::furious:
    Fuhrpark: am 24.08.21 geklaut

  • Hallo,

    die Grundplatte hab ich nicht erneuert. Jedoch hab ich den Motor von tacharo erneuern lassen.

    Um das Problem zu beheben muss ich den Geber auf der Grundplatte austauschen, richtig?

    Marke von Kolben ind Zylinder weiß ich auch nicht, da ich am Motor nichts gemacht habe.

    LG

  • Wenn Tacharo den Motor gemacht hat, dann wird da schon alles passen.

    Wenn der Geber noch gelb ist, dann kann man den auch nachlöten.

    Der Geber sollte einen Wiederstand von ca. 30 Ohm haben.

    Die Nachbauten (rot oder schwarz) haben 15 Ohm.

    Wenn Dummheit rollen würde, dann müsste so manch einer bergauf bremsen. :thumbup::lol::furious:
    Fuhrpark: am 24.08.21 geklaut

  • ^^ Ich dachte weil am Motor alles passen sollte…


    Ich hab leider nicht die Fähigkeiten/ Werkzeuge um da etwas nachzulöten.

  • Die Grundplatte ist zwar am Motor aber hat nun nicht wirklich was mit der Regeneration des Motors zu tun.


    Ich hab leider nicht die Fähigkeiten/ Werkzeuge um da etwas nachzulöten.

    Dann wirst du dir wohl jemanden suchen müssen der das prüft/repariert.

    Wenn Dummheit rollen würde, dann müsste so manch einer bergauf bremsen. :thumbup::lol::furious:
    Fuhrpark: am 24.08.21 geklaut

  • Ja, alles klar. Der Wärmefehler könnte aber genauso gut am Zündkabel sein, richtig? Das ist nämlich auch noch das Alte.

  • Eingestellt müsste sie sein, das hab ich mir aber auch schon vorgenommen nochmal zu prüfen.

    Fürs Abblitzen hab ich leider kein Stroboskop.

  • Was meinst du mit 4takten? Also ich kann einfach kaum Gas mehr geben. Sie zündet nicht regelmäßig und dreht nicht hoch. Getankt habe ich 1:33 fürs Einfahren.

  • Hi, ich hab heute mit nem Freund und seinem Vater geschraubt und wir vermuten, dass es wirklich einfach am falschen Vergaser liegt. Die Zündkerze ist sehr schwarz. Wahrscheinlich ist das Gemisch von dem jetzigen Vergaser zu fettig und die Zündkerze wird dadurch schwarz und fettig und je länger man fährt, desto schlechter wird der Zündfunken (Luft-Gemischschraube ist richtig eingestellt).

    Klingt das realistisch?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!