Bremsbelege der Scheibenbremse wackeln

  • Moin,

    ich stehe mal wider vor einem kleinen Problem und bräuchte mal eure Hilfe.

    Und zwar habe ich vor kurzem bei meinen Zt-Bremssattel die Belege mal gewechselt. Da ist auch alles schön und gut. Aber nach einbauen der Belege wackelten diese auf den Führungsstiften hin und her, vorher was das aber nicht so.

    So entsteht beim Bremsen immer ein starkes klack Geräusch was nicht gerade schön ist.

    Auf Anfrage bei Zt wurde mir gesagt das ich die Bremse noch mal neu entlüften soll, aber dies hat auch nichts gebracht. Vielleicht hat ja jemand schon mal ein ähnliches Problem gehabt.

    Ich packe in den Anhang mal ein Video wo man das Problem besser erkennt und vielleicht hatte ja jemand schon mal ein ähnliches Problem.

    Lg Richard

  • Ich glaube Knatterton meinte nicht die Dicke der Beläge, sondern die Höhe/ oder Länge. Es gibt Fertigungstoleranzen bei der Herstellung (max. / min.) - deine neuen Beläge sind wohl eher an der min. Grenze.

    Das Phänomen hatte ich bei meinem Sharan auch. Dieses "klong" Geräusch wurde von Jahr zu Jahr immer lauter... ich dachte erst das die Antriebswellen Spiel haben. Es lag aber an den Bremsklötzen.

    Beim einparken kam dieses Geräusch immer (beim ersten Bremsen nach Fahrtrichtungsänderung). Dabei rutschten die Bremsklötze ein Stückchen im Bremssattel nach unten oder oben, und beim Anschlag an die Führung machte es halt "klong" ...

    Seit dem neue Beläge drauf sind, ist dieses Geräusch weg, weil die Klötze kaum Spiel haben.


    Edith: Knatterton war etwas schneller...

    Erst kamen sechs Leute. Die haben gesagt: "Das geht nicht!"

    Dann kam Einer- der wusste das nicht. Und hat es einfach gemacht...

  • Ja das könnte sein, denn die Bremsbelege haben eher ein höhen Spiel. Aber das beeinträchtigt wahrscheinlich nicht die Bremskraft der Bremse oder?

    Nein

    Erst kamen sechs Leute. Die haben gesagt: "Das geht nicht!"

    Dann kam Einer- der wusste das nicht. Und hat es einfach gemacht...

  • So habe das Problem gefunden, der vordere Beleg ist von der Länge her zu kurz sodass er immer oben anschlägt. Habe da jetzt einfach einen kleinen Kabelbinder ran gemacht und das Geräusch ist weg.

    Probefahrt gemacht und alles so wie es ein soll:)

    Vielen Dank für eure Hilfe und noch einen schönen Sonntag.

  • Aber nach einbauen der Belege wackelten diese auf den Führungsstiften hin und her, vorher was das aber nicht so.

    Warum heißen die Führungsstifte wohl so?

    Nicht, weil sie nach ihrem Erfinder Herrn Führung benannt wurden.

    Da doktort mal lieber mit Kabelstrapsen rum, statt das Problem in Angriff zu nehmen.

    Raus mit dem Müll und passende rin!

    Ich kann gut Mitmenschen umgehen

  • Es Passen keine anderen Führungsstifte da diese ein spezielles Gewinde haben und sonst bekommt man keine neuen. Das mit dem Kabelbinder war doof ausgedrückt gebe ich zu.

    Wenn jemand da was besseres weiß immer raus mit den Ideen.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!