Simson Treffen Suhl Tickets 2023 Simson Ersatzteile von ETHS

Motor (Getriebe) im ausgebauten Zustand überprüfen?

  • Hallo,


    mein Sohn sagt, bei seinem SR50 hat nach einem Schaltvorgang das Hinterrad blockiert (beim Runterschalten, kurz vorm Stand).
    Jetzt steht die Simson bei mir in der Garage. Der Schrauber meines Vertrauens ist leider längere Zeit out-of-order.


    Ich habe das Problem nicht nachvollziehen können. Ich fand, daß sich das Hinterrad relativ schwer drehen läßt, wenn ein Gang eingelegt ist, aber mir fehlt natürlich jede Erfahrung, wie schwer das normal geht.

    Was ich festgestellt habe ist daß das gammelige Motorlager es jetzt endgültig hinter sich hat. Der Motor war nicht mehr ganz da, wo er hingehört.
    Die neuen Teile lagen ja auch schon bereit, also hab ich erstmal den Motor ausgebaut und das alte Motorlager entfernt (was am Ende nur mit der Flex ging). Nun werde ich die nächsten Tage das neue Motorlager + neue Schwingenlager etc. pp. einbauen.

    Ich frage mich: Wenn der Motor nicht mehr so sitzt, wie er soll, dann passt natürlich die Schaltstange auch nicht mehr von der Position usw. Kann es sein, daß sich dadurch irgendwas verschaltet hat im Getriebe, was zu einer Blockade geführt hat?


    Die Frage ist halt, ob ich den Motor erstmal wieder einbaue um zu schauen, ob nun alles funktioniert. Den Motor auf Verdacht spalten ohne Ahnung von dem Thema zu haben, wollte ich jetzt nicht unbedingt. Hinter dem Kupplungsdeckel sieht alles gut aus, aber viel sehen tut man ja nicht...


    Gibt es noch irgendwas, was ich "per Hand" am ausgebauten Motor testen kann?


    Gruß,
    Martin

  • Also wenn der Motor falsch hing dann steht auch der Fußschalthebel erstmal nur leicht anders, das Gestänge bewegt sich ja erstmal mit. Aber der Motor kippt ja nur ein wenig und nicht gleich 20° nach unten. Erst wenn der Motor zu weit hängt das was anschlägt oder nicht mehr genug Weg zum schalten übrig ist sollte es Probleme geben aber da werden andere Dinge wie Kette eher probleme machen als das Gestänge. Das Gestänge vom SR ist sowieso ziemlich unpräzise. Ansonsten ist das eigentliche Problem normalerweise das Gänge herausspringen wenn das Getriebe Probleme macht. Hartes blockieren bis durch zum Hinterrad kenne ich jetzt nur bei Kugelverlust der Schaltwelle oder sonstigen Fremdkörpern im Getriebe. Oder Kolbenklemmer.


    Lief der Motor denn weiter als das Hinterrad blockierte? War die Kupplung gezogen?


    Schalten kann man bei ausgebautem Motor das ist aber ziemlich hackelig. Man kann aber prüfen ob alle Gänge und der Leerlauf einrasten.

  • Hallo,


    leider kann ich nur das wiedergeben, was mein Sohn erzählt und da kann man sich nicht immer drauf verlassen, daß er noch genau weiß, wie es war...


    Schulkamerad meinte auch gleich als ich ankam um die Simson abzuholen "Motor fest". Nun ist Zylinder ziemlich frisch überholt und Kolben neu, alles ordnungsgemäß eingefahren und lief auch meistens richtig gut. Nachdem ich da war, hat mein Sohn das Getriebe in Neutral geschaltet und dann sprang der Motor auch wieder direkt an. Angeblich ließ sich vorher die Simson aber selbst in Neutral kaum schieben. Aber ob er da wirklich neutral drin gehabt hat, kann ich natürlich nicht sicher bestätigen.

    Auch jetzt beim händischen Drehen am Rad mit eingelegtem Gang hat sich der Motor gedreht und hatte Kompression. Wir haben versucht alle Gänge durchzuschalten als der Motor noch drin war (Kupplungsdeckel ab) und alle durchzudrehen. Ich bin mir nicht sicher, ob wie alle Gänge erwischt haben (gibt es ein Bild, wie die interne Schaltmechanik stehen muß für welchen Gang?).


    Ich habe so erst einmal kein Problem entdecken können mit dem Motor. Die ganze externe Schaltmechanik ist halt schon ziemlich ausgenudelt. Neue Schaltstange liegt auch bereit, die ließ sich nur bislang nicht einbauen da sie aufgrund des defekten Motorlagers am Motor anschlug - die alte Stange hat vermutlich mal jemand passend zurechtgebogen. Die neue Stange kommt dann jetzt natürlich auch rein.


    Frage ist halt, was ich jetzt mache. Kann ich noch was testen? Den Motor auf Verdacht spalten (ich oder lieber jemand, der sich damit auskennt)? Oder erstmal einbauen und gucken ob alles läuft?


    Mein Sohn berichtete auch von seltsamen Knacklauten in den unteren Gängen, aber so wie das Motorlager aussah, kann da auch sonstwas geknackt haben. Er meinte auch, daß die Leistung mal besser und mal schlechter wäre, aber ich kann mir nicht vorstellen, daß so etwas am Getriebe liegt, sondern eher an dem defekten Zündkerzenstecker, den wir letztens getauscht haben.


    Gruß,
    Martin

  • Also auf Verdacht spalten geb ich recht, ist quatsch, dann schon ordentlich regenerieren. Selbst wenn man nichts feststellt, Kugellager, Dichtungen etc. müssen sowieso neu. Und man kann Dinge verkehrt einbauen, muss verschiedene Ausgleichsscheiben besorgen, Spezialwerkzeuge etc. Da kommt das selber machen vermutlich nicht günstiger als das machen lassen wenn man keine vorhandene Ausrüstung hat. Und da gerade Winter ist...war der Motor jemals offen oder hat er gar noch die schwarzen DKF DDR-Wellendrichtinge verbaut?


    Ferndiagnose ist immer schwierig. Knacken würde ich mal anderen Teilen zuschreiben.


    Die Schaltwalze hat halt ihre 5 Einbuchtungen, eine Pro Gang plus Leerlauf halb zwischen 1 und 2. Daran kann man erkennen ob alles erreicht wird aber wenn sich die Mechanik bewegt und die Gänge einigermaßen zu ertasten sind kann man nicht viel daraus ablesen ausser das nichts gebrochen ist


    So wie es sich anhört könnte es ein "glücklicher" Klemmer gewesen sein der sich von selbst wieder gelöst hat. Ich hab schon Getriebe gesehen bei denen sich die Schaltkugeln verabschiedet und sich in die Zahnräder gestanzt haben - Deswegen vermute ich mal das es das nicht ist wenn er noch läuft. Aber Klemmspuren kann man nur richtig sehen wenn man den Zylinder zieht.

  • Mein Schrauber, der damals den neuen Zylinder + Kolben aufgesetzt hat und auch den Leerlaufkontakt nachgerüstet hat (daß keiner da war, kann ja eigentlich nur bedeuten, daß der Motor ursprünglich nicht von einem SR50 stammt), meinte damals, daß an dem Motor auch schon mal jemand dran war, ich glaube er sagte auch was von den Wellendichtringen, wenn ich mich recht entsinne.


    Mein Sohn ist eigentlich immer recht vorsichtig gefahren (nicht immer letzte Rille Vollgas) um dem Motor nicht zuzusetzen. Einfahrzeit sollte eigentlich auch längst durch sein. Aber möglich ist natürlich alles.


    Gruß,
    Martin

  • Gute Frage, mein Sohn hat das Öl abgelassen. Aber die Schüssel mit dem Öl ist noch da. Ich werd mal gucken, wenn ich wieder zuhause bin.

  • So, der Motor ist wieder drin. Was für ein Job. Erst das Motorlager rausgeflext, dann die alten Schwingen-Hülsen + Buchsen rausgepresst, dann die neuen eingepresst (Polyamid)... danach die Hülsen in die Buchsen. Die eine ging ja relativ gut mit einer M8 Schraube reingezogen. Die andere wollte einfach nicht rein.


    Irgendwann hatte ich die Faxen dicke und hab mir eine Schraube von meiner Baustelle geholt, die gerade so eben durch die Hülse passte (ich glaub M14) und hab das Ding mit Gewalt da reingezogen. Und die Polyamidbuchse hats sogar überlebt. Also stramm gelagert ist jetzt alles...


    Vom Lichtmaschinendeckel fehlte innen ein Stück (zwischen Kettenritzel und Lichtmaschine) ca. 1 EUR groß. Keine Ahnung, wie das wieder passiert ist. Das Stück flog dadrin noch rum, vielleicht war auch das der Grund für das plötzliche Blockieren.


    Auf jeden Fall sitzt der Motor jetzt wieder ordentlich, alles ist schön eingefettet und auf einmal passt auch die Saugmuffe viel besser und die neue Schaltstange passt auch und die Gänge gehen auch wieder sauber rein :biglaugh: und beim Antreten hat man nicht das Gefühl, daß gleich der Motor abfällt...
    Und das Kettenschloss hab ich auch umgedreht, so daß man es jetzt von vorne öffnen kann.


    Da ich nichts offensichtliches gefunden hatte, hab ich mich entschieden, den Motor erstmal wieder einzubauen. Späne waren nicht im Getriebeöl. Mein Sohn sagt, die Simson läuft prinzipiell gut, aber über Tempo 50 scheint ihr nach einiger Zeit der Saft auszugehen, als ob kein Benzin mehr kommt. Also wieder eine neue Baustelle... der Vergaser ist ziemlich neu, vielleicht muß ich mal die nachlaufende Benzinmenge testen.


    Erst mal weiter beobachten. Auf jeden Fall war die Arbeit nicht umsonst, denn das alte Lager war total hinüber und die mit Schrumpfschlauch überzogenen Kabelverbindungen zur VAPE waren nicht gelötet, sondern nur verzwirbelt... wer macht denn sowas.

  • Was mir immer wieder auffällt bei solchen Arbeiten... irgendwie fehlen Bilder, wie es denn auszusehen hat.

    Wer weiß, wer alles schon dran war. An der Simson von meinem Sohn haben sich wohl auch schon diverse Leute versucht, da fehlen dann Federringe unter den Schrauben, andere Dinge sind improvisiert oder sind ganz weg (bei Brems- und Kupplungshebel waren keine runden Scheiben auf die Bowdenzüge gesetzt, sondern die direkt eingehängt).


    Und das Problem, man weiß gar nicht, wie es aussehen soll. Ich kämpf mich dann immer durch Explosionszeichnungen im Internet, aber auch die sind nicht immer konsistent. Oft sind manche Teile auch gar nicht bezeichnet und man hat keine Ahnung, was das sein soll.


    Ich hab die Simson jetzt auch erstmal wieder zusammengefummelt, aber der Bowdenzug von der Fußbremse schleift am Kupplungshebel, da muss ich nochmal ran. Da wäre eine Fotosammlung echt cool, wo man sehen könnte, wie es denn tatsächlich aussehen müßte, wo welcher Zug und welches Kabel verlaufen soll...

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!