S51 Kupplung rutscht im 1&2 Gang / Hilfe im Umkreis Karlsruhe

  • Hallo meine Lieben,


    ich habe dummerweise Ärger mit meiner neuen S51.
    Sie hat eine Vape und einen neuen MZA S51 4 Gang Motor.
    Das Motorrad habe ich komplett überholft von einem Händler gekauft.
    Deshalb fahre ich sie derzeit auf 1/33 mit 7205 Mannol Zweitaktöl.
    Der Ölstand im Motor ist auch in Ordnung


    Leider gibt der Motor seit vorgestern Geräusche von sich als würde der
    Gang springen. (Das gleiche Geräusch wie beim schalten nur mehrfach und teilweise schnell hintereinander).
    Bisher ist noch kein Gang rausgesprungen.
    Ich befürchte aber dass kommt noch, wenn ich jetzt weiter fahre.
    Das Problem besteht nur im 1. und 2. Gang, im 3 und 4 läuft sie anstandslos.
    Ich habe Sorgen mir den Motor komplett zu schrotten, wenn ich jetzt weiterfahre.


    Leider komme ich aus dem Raum Karlsruhe 76297, habe keinen Anhänger um die Simme zu transportieren und noch dazu bin ich was das Schrauben angeht noch absolut grün hinter den Ohren.


    Laut Internet Recherche gibt es keine Werkstätten in meiner Nähe.
    Hätte jemand zufällig eine Idee an wen ich mich aus dem Raum Karlsruhe wenden könnte.
    Gibt es eventuell private Schrauber die mir helfen könnten. (Natürlich nicht entgeltlos!)


    Viele Grüße
    Phil

  • Hast du den Händler zu dem Problem schon befragt? Das wäre der erste Weg.

    Hi Lehmann,


    Der Händler war leider ein absoluter Reinfall, es stammt vom DDR -Zweiradshop Müller, der Mann hat mich gefühlt tausend mal belogen,
    ewig nicht gelieftert (über 8 Wochen / nach Versprechen von einer Woche Lieferzeit) und antwortet wenn überhaupt ein Mal im Schaltjahr, selbst wenn man mit dem Anwalt droht.


    Leider habe ich keinen Anhänger um die Simme zu einer MZA Werkstatt zu transportieren (Näheste 60 Kilometer)
    und mit dem wahrscheinlich vorliegendem Schaden möchte ich sie jetzt auch nicht unbedingt dorthin fahren.
    Wie erwähnt bin ich auf dem Schrauber Thema noch ein ziemlicher Grünschnabel.


    Eventuell muss nur die Schaltung neu eingestellt werden.

    Überlege mir gerade den ensprechenden Einstellschlüssel dazu zu zulegen und es selbst zu versuchen.


    Du kennst nicht zufällig jemanden aus der Gegend?


    Viele Grüße


    Phil

  • Leider habe ich keinen Anhänger um die Simme zu einer MZA Werkstatt zu transportieren (Näheste 60 Kilometer)

    Laut Internet Recherche, gibt es zwei Händler im Umkreis vom 32km und dritter bei 50km.

    Davon abgesehen kann man ja auch mal bei einer Zweiradwerkstatt um die ecke fragen wenn den da was gibt.

    wie auch ob einen Abholservice haben.


    Wenn eine Möglichkeit gibt das auf Video festzuhalten, vielleicht kann dazu dann eine Vermutung äußern.

  • Als nächstes solltest du mal ein Video machen, damit man das Geräusch zuordnen kann. Entweder ein Gang springt raus, oder eben nich. Vielleicht is auch nur die Kupplung falsch eingestellt und sie rutscht. Oder sie is dabei, sich zu lösen, weil falsch montiert. Oder, wenns wirklich ratscht, biste sicher dass es der Motor is, und nich evtl die Kette, die überspringt weil viiiel zu lose? Im ersten und zweiten Gang kanns durchaus passieren, im dritten und vierten fehlt schlicht der Bums zum reißen und überspringen.


    Vom Händler wirste nüscht erwarten können. Nun heißt es halt lernen lernen, lernen.


    Gruss


    Mutschy

  • Hallo miteinander,


    vielen Dank für die freundlichen Rückmeldungen.

    Laut Internet Recherche, gibt es zwei Händler im Umkreis vom 32km und dritter bei 50km.

    Davon abgesehen kann man ja auch mal bei einer Zweiradwerkstatt um die ecke fragen wenn den da was gibt.

    wie auch ob einen Abholservice haben.


    Wenn eine Möglichkeit gibt das auf Video festzuhalten, vielleicht kann dazu dann eine Vermutung äußern.


    Werkstätten

    Ja es gibt Werkstätten in der Nähe von 30 und 50 km, leider bieten diese keinen MZA Motor Service an, laut deren Plattform. Außerdem wüsste ich auch nicht wie ich die Simme transportieren sollte. Ich habe keinen Anhänger und 50km mit ner kaputten Schaltung wollte ich dem Motor nicht antun.


    Zweiradwerkstätten habe ich auch schon einige abtelefoniert, die meisten sagen sie machen nur noch Japaner und Chinesen was Mopeds anbelangt. Wollen sich die Simme nicht mal ansehen...


    Soundfile

    Danke für den Tipp mit der Soundfile. Ich habs erst mit einem Video versucht, aber aufgebockt konnte ich das Durchrutschgeräusch nicht hervorrufen. Lediglich beim tatsächlichen fahren kam der Sound. Daher ist hier eine Soundfile dazu, vom anfahren in den zweiten Gang.

    Durchrutschen.zip


    Ich bin nach wie vor super dankbar für jede Hilfestellung, sollte jemand eine Idee haben oder jemanden kennen.


    Viele Grüße

    Phil

  • Hallo miteinander,


    habe mich auf die Simme gesetzt und wie im Video vom 2Ratgeber das Kettenspiel überprüft. Würde sagen 2 cm Spiel werden nicht überschritten. Habe Sie auch bewegt aber keine Abweichungen feststellen können. Das Moped ist außerdem komplett neu aufgebaut worden und weniger als einen Montat in Betrieb. Wäre eine zu lasche Kette da nicht eher unwahrscheinlich? Entschuldigt die naiven Fragen. Ich bin wie erwähnt noch ziemlich neu in der Materie.


    Viele Grüße

    Phil

  • Bau mal das Hinterrad aus und schau in den Kettenkasten. Vorher das Kabel von der Bremsankerplatte und die Gewinde- Stange der Hinterrad Bremse entfernen. Dann nen 19er?? Schlüssel in die Hand und in Fahrtrichtung links die Achse lose schrauben und raus ziehen.

    Wenns nicht raus zu ziehen geht, mit einer Rohrzange ziehen und drehen. Am besten wäre es, wenn du nach und nach Fotos machst, wie was zusammen war!

    Der Plastedeckel vom Kettenkasten ist, bei der neueren Generation, mit zwei Nasen in den Kasten geclipst. Das geht gut mit einem mittleren Schraubendreher. Eine der beiden Nasen siehst du wenn du von hinten auf den Kettenkasten schaust. Die Nase vorsichtig nach innen drücken und mit der linken Hand an dem Deckel ziehen, dann siehst du schon Kette und Kettenrad. Bitte hierzu Fotos posten!

    Grüße vom Geiseltalsee :b_wink:

    LT S70 SPEZIAL; Ruhe in frieden :sleep:

  • Mach deinen persönlichen Reset.

    Löse erst links die Achse, dann rechts die Mutter (das is zweiteilig!) um ein, zwei Umdrehungen. Kettenspanner ein paar cm entspannen, Muttern können auch ganz runter. Dann hockst du dich hinter das Moped und drückst das Hinterrad erst nach vorne, dann ziehst du es kräftig und gerade nach hinten. Das ganze zwei, drei Mal. Dann Kettenspanner sachte auf Anschlag (wirklich nur auf Anschlag an der Schwinge, keinen Zug geben!) schrauben und mal peilen, ob die Spur hinkommt. Wenn ja, Mutter rechts festziehen, anschließend die Achse links. Hinterrad durchdrehen. Sollte jetz soweit geschmeidig gehen und die Kette sollte etwas hemmen und kann auch leichte Geräusche machen. Probefahrt machen, freuen. Sollte das Problem nicht behoben, sein, kommste um ne Kontrolle der Kette nich drumrum: Kupplungszug aushängen, rechten Motordeckel abnehmen, Bild vom Ritzel machen und hier einstellen. Hinten dann Hinterrad raus, Kettenkastenabdeckung entfernen, Ritzel ebenfalls fotografieren und hier einstellen. Dann sehen wir weiter ;) Es klingt jedenfalls seehr nach falschem Durchhang (die Kette wird nich gespannt, sondern nur der Durchhang eingestellt!) der Kette.


    Gruss


    Mutschy

  • Hallo meine lieben, ich danke euch vielmals für die freundlichen Ratschläge. Ich habe jemanden aus der Nähe gefunden. In einem Karlsruher Simson Forum auf Facebook wurde mir die 2Takt._Klinik ans Herz gelegt. Christoph wird sich die Simme am Dienstag mal anschauen. Ich hoffe bald läuft sie wieder rund. Alles Gute euch.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!