Kr51/2 geht beim betätigen der Bremse aus

  • Hallo liebe Forengemeinde


    Ich bin bei meiner Schwalbe langsam am verzweifeln.

    Ich möchte mal versuchen das Problem so einfach wie möglich zu erklären.

    Wenn ich die Schwalbe starte läuft sie sauber und ordentlich. Das Licht kann ich ebenfalls zu schalten ohne das etwas geschieht. Wenn ich im Standgas auf die Fußbremse trete geht die Schwalbe aus. Lasse ich sie los bevor sie ausgeht, läuft sie problemlos weiter. Ich habe übrigends auf einen außenliegenden Bremslichtschalter umgerüstet. Ziehe ich die Masse von dem Bremslichtschalter ab und Bremse läuft sie weiter. Es ist aber unabhängig ob Licht an oder Licht aus. Nehme ich das Gas etwas höher und Bremse geht sie ebenfalls nicht aus.

    Zudem kommt dazu wenn ich sie ausschalte und wieder ankicken will springt sie tortz Funke und Sprit nicht mehr an.

    Könnt ihr mir vielleicht weiter helfen?


    Grüße Marcel

  • wenn es ein masseproblem ist, warum kann er dann den scheinwerfer einschalten der mindestens 25W hat, und damit ganz normal umherfahren, und weshalb geht es bei etwas höherer Drehzahl dann auch? Wird die Masse mit zunehmender Drehzahl stabiler, und der Scheinwerfer benötigt keine Masse? :kopfkratz:


    Nebenbei wären ein paar i fos zur zündung noch interessant, und was der Motor jetzt gelaufen hat, so ungefähr.

  • wenn es ein masseproblem ist, warum kann er dann den scheinwerfer einschalten der mindestens 25W hat, und damit ganz normal umherfahren, und weshalb geht es bei etwas höherer Drehzahl dann auch? Wird die Masse mit zunehmender Drehzahl stabiler, und der Scheinwerfer benötigt keine Masse? :kopfkratz:


    Nebenbei wären ein paar i fos zur zündung noch interessant, und was der Motor jetzt gelaufen hat, so ungefähr.

    Richtig, er sagt, nimmt er das Gas höher bleibt sie an. Ich bleibe bei Masse.

  • Hallo

    Verbaut war eine U-Zündung. Warum war? Weil ich jetzt auf Vape umgerüstet habe. Die U-Zündung hat mich in den letzten Monaten nur permanent geärgert und hat nur probleme gemacht. Ein Problem behoben kam das nächste aufeinmal. Darauf hatte ich keine Lust mehr.

    Aber dennoch würde es mich mal interessieren wo der Fehler her kam.

    Gelaufen hat der Motor ca 35000km. Wellis sind aber neu. Und bei der Zündung wurden Primärspule, Unterbrecher und Kondensator bereits gewechselt.

    Das Problem mit dem Bremslicht ist aber noch nicht lang gewesen sondern erst seit ca 2 Wochen.

    Jetzt mit der Vape funktioniert alles einwandfrei und ich habe absolut keine Probleme mehr.


    Grüße

  • bei 35000 was der Motor gelaufen hat, glaube ich ganz fest an Verschleiß der kw-lager, und durch die Luft in den Lagern hat das polrad an den spulen geschliffen.

    So mein Verdacht.


    P.s. sollte mein verdacht stimmen, wirst du in naher Zukunft eine neue vape brauchen, die mag schleifende Magnete noch viel weniger.

  • Die KW-Lager haben absolut null Spiel. Hatte ich kontrolliert als ich die Wellendichtringe neu gemacht habe. Und es sind an der Schwungmasse keine schleifspuren zu sehen.


    Grüße

  • Dann stehen vielleicht 35tkm auf dem Tacho.

    Aber der Motor hat ohne Überholung bestimmt noch nicht so viel runter.

    Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup::lol::furious:
    Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro (noch in Einzelteilen).
    SR 80 CE BJ87 in weiß

  • Ich habe Absolut keine Ahnung was früher an dem Motor schon gemacht wurde.

    Ich weiß nur eins das dass rechte KW-Lager am unteren umkehrpunkt des Kolbens ganz minimal vertikales Spiel hat. Dies ist aber am Schwungrad nicht sichtbar nur leicht spürbar.

    Aber wenn die Schwungmasse an den Vapespulen reiben soll dann müsste das Lager eigentlich schon längst geräusche machen, da der Abstand von Spule zum Rotor ca. 2-3mm beträgt

  • Der Ringspalt ist mitnichten 2...3mm groß. Eher um 1mm rum, ± 0.1mm. Und das Lager kann nicht nur im UT Spiel haben. Das muss rundherum Spiel haben, wenns denn welches hat. Hoch, runter, vor, zurück (radial). Wenns rein und raus (axial) Spiel gibt, haste ein richtiges Problem...


    Gruss


    Mutschy

  • axiales Spiel hat sie überhaupt nicht.

    Nur minimal radial in allen Stellungen. Aber wie Mutschy schon geschrieben hat ist minimales radiales Spiel normal. Also hat sie von den Lagern her keinen Treffer weg.


    Grüße

  • Könnte ein guter Roman draus werden, der Leser wird durch geschickt gesetzte überraschende Wendungen bei Laune gehalten.

  • Das Problem ist ja gar nicht existent. War nur eine akademische Betrachtung. Das Mopped geht nicht aus beim Bremsen nun auf einmal.

    Schluckimpfung ist süß - Kinderlähmung ist grausam.

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!