Probleme beim Ankicken

  • Servus


    Ich habe eine Simson s51 B1 von 1989.

    Allerdings habe ich das Problem, dass sie wenn sie warm nicht mehr richtig anspringen will und ich meistens etliche Meter schieben muss. :rolleye:


    Ich habe letztens mal den Unterbrecher neu eingestellt, sie hat jetzt untenrum weniger Leistung aber oben rum läuft sie viel besser. Nur an gehen will sie immer noch nicht wirklich wenn sie warm ist.

    Kann das vllt. auch mit der Zündkerze (also den Wärmewert) zusammen hängen? :search:


    Ich hoffe mal mir kann jemand Helfen...


    MfG Jerome

  • Meistens liegt es am Vergaser.

    Schau mal nach ob das Gummi vom Startvergaser (Choke) richtig sitzt und auch schließt.

    Oft klemmt der Schieber wenn das Teil zu fest angezogen wird.

    Oder Schwimmerstand ist zu hoch.

    Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup::lol::furious:
    Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro rot (fertig und wartet auf Zulassung).
    SR 80 CE BJ87 in weiß

  • Das habe ich alles schon einmal kontrolliert, aber ich werde nochmal nach den Choke schauen.

    Danke schonmal

  • Probier mal den Kondensator zu tauschen, am besten verbaut du gleich einen außenliegenden.

  • Wenn Sie schlecht anspringt ist es in 95% der Fälle der Vergaser. Tu dir wirklich einen gefallen und bevor du jetzt Kondensatoren tauschst, neue Zylinderfußdichtungen verbaust oder sonst was: Nimm den Vergaser einmal richtig ab. Check via Senfglasmethode den Schwimmerstand (gibt sehr ausführliche Videos dazu auf Youtube) und mach alle Düsen mit einer kleinen Nadel oder Druckluft schön frei. Wie alfstingray schreibt checkst du dann noch das Starterzuggummi bzw. tauscht es im Zweifelsfall aus, so ein Teil kostet mit Versand genau 1 €.


    Ich möchte fast wetten, dass das dein Problem beheben wird.


    PS: Das mit der Vergasergummi bzw. dem Hebel sind meiner Meinung nach so nervige Fehler, dass ich auf den Starterkolben vom Tümmler umgebaut habe. Kann ich nur empfehlen, dann hat man eine Fehlerquelle weniger.

    The only place success comes before work is in the dictionary.
    Vince Lombardi

  • ich würde dir raten es Mal mit einer vape zu Probieren dann haste Keine Probleme mer Meine S50 Fert seit 20 Jahren so außer Abend zu mal ein neuen Zylinder oder reifen

    Gruß Happy

  • ich würde dir raten es Mal mit einer vape zu Probieren dann haste Keine Probleme mer Meine S50 Fert seit 20 Jahren so außer Abend zu mal ein neuen Zylinder oder reifen

    Gruß Happy

    Erstens, ist eine Vape kein Allheilmittel.

    Zweites, es gibt nicht nur eine Vape-Ausführung

    Drittes , ich fahre seit 38 Jahren eine Enduro mit einer E-Zündung ohne ein Problem/Defekt, so lange gibt es ja nicht mal die MZA-Vape. :zunge:

  • e-zündung funzt, ja. aber:

    - hitzeproblem. wenn du weißt, wie du es reparierst, läufts weitere x jahrzehnte

    - steuerteil: die elektrik hierdrin ist so... lala :P instabiler zündzeitpunkt ist die folge


    bin ich selbst jahrelang gefahren. ist, wenn alles in ordnung ist, n guter kompromiß zwischen wartungsfreiheit und kosten (6v u-zündung läßt sich für bummelig 60 euro mit ner e-zünde aufrüsten). plus, daß man die batteriekreise nicht anfassen braucht (ok, genaugenommen muss n anderes ladeteil rein. details 😇)


    cya v3g0

    VAPE-und Elektronik-Spezialist :search: (aber nicht mit U-Zündung kommen :biglaugh: )


    die Möffs: S51 - meine rote Hexe (bissig und zickig :k_hole: ) <> Schwalbe - Ben die Radde (klappert, rasselt, schwarz :teufel: ) <> NTV - die grüne Ente (das große Möff halt :undwech: )


    --> S.A.C. Hamburg <--

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!