Problematik mit Kupplung nach Regenration

  • Hallo zusammen,


    Erstmal möchte ich mich kurz vorstellen bevor ich loslege und euch mein Problem mit meiner Hycomat Schwalbe schildere. Ich heiße Kevin und bin 29 J. alt und komme aus dem schönen Emsland. Es ist meine zweite Schwalbe, meine erste ist eine KR51/1 L Bj.´85.


    Das Problemkind ist meine neu restaurierte Schwalbe Typ KR51/1 S (Hycomat) Bj.´75. Ich habe sie von grundauf neu aufgebaut, es ist wirklich alles neu was neu seien kann. Sie lief letztes Jahr auch einige Zeit sehr gut. Es war ein Scheunenfund und stand mehrere Jahre in einer Werkstatt halb demontiert herum... ich konnte sie recht günstig ergattern.


    Nun startete das Problem nach einer Fahrt zum Nachbarort letztes Jahr. Ich konnte keine Gänge mehr einlegen er bliebt im zweiten Gang... nach mehreren Versuchen kam ich mal in den Leerlauf und nie wieder da raus. Also: Motor im Winter regenerieren. Was mir auffiel: es fehlte der Druckstift in der Kupplung. Ob es schlimmes ist / war, keine Ahnung... naja zur Regeneration: Gesagt getan. Neue Kurbelwelle, neue Kickstarterwelle da die alte schief und abgenutzt, neue Kugellager & Simmerringe. Vape war zuvor schon von mir verbaut worden. Nun habe ich heute alle Anbauteile montiert und stehe vor folgendem Problem. Die Gänge schalten sehr sauber und knackig. Zuvor war es sehr schwammig. Jedoch: wenn ich im ersten Gang das Ritzel der Kette drehe, dreht sich deine Kupplungsglocke mit. Das Ritzel der Kupplung jedoch nicht, somit keine Kraft-Übertragung zur Kurbelwelle über das dortige Ritzel. Wenn ich dementsprechend das Polrad drehe, dreht sich das Ritzel der Kurbelwellen und das der Kupplung, doch nicht das Ritzel der Kette/ die Kupplungsglocke - die Kupplung ist somit getrennt (meine Vermutung, korrigiert mich wenn ich falsch liege)! Wenn der Leerlauf drin ist und ich den kickstarter betätige und auch hier zb ein Gang drin ist kommt es zu keiner kraftübertragung auf die kurbelwelle. Was habe ich falsch gemacht? Muss ich evtl. die Kupplungsglocke vor dem Einbau noch drehen und so,ist die Feder auf Spannung drehen? Bislang habe ich die Kupplung nur drauf gesteckt und montiert. Falls es interessant ist: mein kickstarter knackt mehrfach beim wieder hochfahren in die eigentliche Position. Beim Zusammenbau des Motors habe ich mich strikt nach der Explosionszeichnung plus Video vom „zweiradgeber“ gehalten.


    bin aber mit meinem Latein am Ende :kopfkratz:
    :b_wink:


    edit: Problem behoben. Habe die Glocke erneut entfernt und montiert...Ich weiß nicht was los war..

    Edited once, last by Cepheus ().

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!