Vape Frontscheinwerfer durchgebrannt

  • moinzn, draussen ist kalt und es regnet, derowegen hier ne frage:


    vape (aka-elektrik) lief jetzt 2 (oder 3?) jahre problemlos.
    vorgestern im spiegelbild des lackes eines vorausfahrenden autos festgestellt, dass, wenn ich auf der einen seite blinke, der andere blinker glimmt. (LED)
    vorher war alles i.o....hab spontan n masseproblem vermutet, mir aber keinen kopf weiter gemacht (fahrt zur arbeit).
    gestern dann aufm rückweg festgestellt, dass der frontscheinwerfer aus war. auch beim aufblenden kein mucks.


    ich würde ja einfach die h4-birne tauschen (viel kopfsteinpflaster gefahren, kann schonmal kaputtgehen), aber was wennes doch ein tiefergreifendes (masse?)problem ist?
    kein bock mir die zündung zu zerschießen...


    meinungen? anregungen? denkanstösse?


    sitze mit kaffee und haferkeksen bereit... :saint:

    ALLES WIRD GUT!!
    ...für wen entscheide ich später..


    ...ja, PSYCHO!! :v_dark:


  • ich würde erstmal das Multimeter starten und alles durchmessen.


    Spannung am SW und an den Blinkern. Dann mal alle Kontakte und Steckverbinder sowie Sicherungen.

    TEAM SAUSTAHL


    "Bier trinken hilft der Landwirtschaft"


    Never Touch A Running Simson!!!

  • Ja, ich würde auch ganz klassisch erstmal alle Massepunkte prüfen und säubern. Der Massepunkt am Rahmenstirnrohr ist ja der "kleinste gemeinsame Nenner" zwischen Scheinwerfer und vorderen Blinkern. Dort sollte zudem auch der Masseanschluss der Batterie auftreffen.
    Was macht eigendlich die hintere Beleuchtung am Fahrzeug? Rücklicht geht?
    Was passiert ohne laufenden Motor?


    Ich hab ja nen ganz verwegenen Gedanken. Die VAPE braucht ja keine Batterie, vielleicht hast du nen Kabelbruch o.Ä. in der Masseleitung?


    MfG


    Matze


    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  • Moin...


    Wenn du LED-Blinker verwendest: Wie kontrollierst du das Einschalten? => werrden zur Kontrolle ebenfalls (eine oder 2) LED-Lampen (bzw die Kontrolllampe im Tacho) verwendet?
    Wenn nur eine LED-Kontrollleuchte (!) Sind die sperrenden Dioden noch heil?


    Masse an allen Lampen (alle!) prüfen (MM) => Massepunte


    BG tackert oder nicht? Wenn nicht: benötigt er eine extra-Masse oder nicht? Wenn ja: Kabel auf Durchgang zum Massepunkt prüfen


    Masse zum SW durchmessen


    ggf Masse Motorblock <=> Rahmen unterbrochen? (dadurch ggf auch schlechte Lade-Leistung)

    Gruß Frank


    :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


    Morgens mit Hochspannung aufstehen,
    mit Widerstand zur Arbeit gehen,
    den ganzen Tag gegen den Strom schwimmen,
    abends geladen nach Hause kommen,
    an die Dose fassen
    und eine gewischt bekommen!


    :a_bowing: DAS ist Elektrizität! :a_bowing:
    :whistling:

  • kabelbaum is jenauso alt wie vape

    ditt hat ja nüscht zu sagen. vor Kabelbrüchen oder Materialfehlern is man nie ganz sicher.



    MfG


    Matze


    Stets dienstbereit, zu Ihrem Wohl, ist immer der Minol-Pirol!

  • die kellermänner blinken ja....nur das die jeweils andere seite ooch leicht glimmt (nicht blinkt!).

    ALLES WIRD GUT!!
    ...für wen entscheide ich später..


    ...ja, PSYCHO!! :v_dark:


  • Konzentrien wir uns erst einmal auf die eine Sache, den SW. Die Blinker schauen wir später nach, da sie ja funktionieren (aber auf der anderen Seite leicht glimmen - das fast nicht auffallendere Übel)
    (übrigens: bei meinen LED-Blinkern glimmt die aktive Seite, wenn er zw den einzelnen Takten leuchtet... Bei meinem BG scheint das normal zu sein)


    ===


    Wie sieht es mit der Masse zw Motorblock und SW/SW-"Birne" aus? => Weniger als 1 Ohm auf der Strecke verloren?


    Wenn dieses OK ist und wenn Rücklicht und Bremslicht funktioniren, dann kann das ja nur ab dem 3-er Verteile zur 59 einen Fehler geben, dass an der 56 (ws/sw) und der 86 (sw/bl) keine Spannung ankommen dürfte -schaue auch malk in der Klemmleiste, ob ws/sw in strellung Licht (und Motorlauf) und auf sw/bl auf Stellung I bei Motorlauf jeweils auf beiden Seiten Spannung anliegt (nur wenn am ZS auf 86/56 Spannung anliegt)


    Ziehe die genannten Kontakte, ob sie straff sitzen und stecke sie mehrmals wieder auf ihren Platz. Achte erneut auf straffen Sitz. => Oxidationen, ggf Kabelbruch?

    Gruß Frank


    :kopfkratz: Was ist eigentlich Elektrizität? :kopfkratz:


    Morgens mit Hochspannung aufstehen,
    mit Widerstand zur Arbeit gehen,
    den ganzen Tag gegen den Strom schwimmen,
    abends geladen nach Hause kommen,
    an die Dose fassen
    und eine gewischt bekommen!


    :a_bowing: DAS ist Elektrizität! :a_bowing:
    :whistling:

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!