linkes Seitendeckelfach ist leer

    • linkes Seitendeckelfach ist leer

      Servus,
      Ich hab mir vor zwei Monaten eine Simson S50 B1 gekauft, die nicht fahrbereit war. Die hab ich dann bei einem empfohlenen Bekannten herrichetn lassen. Jetzt fährt sie zwar,läuft unruhig und bleibt stehen.
      Ab jetzt schraub ich selber dran.
      Ich müsste die Zündspule wechseln, kenn mich aber überhaupt nicht, da ich aus der Gastronomie bin. Wo befindet die sich?
      Ebenso sagte er mir das meine Simson keine Batterie braucht...??? Stimmt ja gar nicht.

      Da wie gesagt das Fach wo die Batterie rein gehört leer ist, ich bräuchte ne Anleitung, Aufstellung was ich dafür besorgen muss.
      Danke schonmal
      Bilder
      • 20190627_123417.jpg

        170,69 kB, 1.600×1.200, 198 mal angesehen
      • 20190627_123431.jpg

        158,89 kB, 1.600×1.200, 150 mal angesehen

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Urs-bayer ()

    • Ui.

      Zündspule finden: Wäre sicherlich keine schlechte Idee vom Kerzenstecker an rückwärts zu suchen, oder? ;]

      Blinkernachrüstung:
      Blinker, Blinkerhalter, Kabelbaum, Zündschloss, Ladeanlage, Blinkgeber, Blinkerschalter, Batterie, Sicherungshalter nebst Sicherungen.


      Von dem empfohlenen Bekannten würde ich in Zukunft die Finger lassen...


      Vergaser scheint nen neuer zu sein, da würde ich auch mal nen Blick drauf werfen.
      Raider heißt jetzt Twix... sonst ändert sich nix

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Sternburg-Export ()

    • Hallo,

      puh.. grundsätzlich würde ich den Experten den Vorrang lassen, klinke mich aber dennoch mal ein.
      Woher hast du denn die Info, dass es sich um eine S50 B1 handelt? Hast du wohl origniale Papiere (oder nachträglich beantragte)?
      Wenn ich mir die beiden Bilder so ansehe, müsstest du wegen des Bananentanks (hast du einen Runden Tank, oder den mit dem Knick?) wohl mindestens eine S50 B2 haben (die gab's, wenn ich recht informiert bin, bei der S50 B1 noch nicht). Kann aber natürlich sein, dass der Tank getauscht wurde.
      Außerdem hast du Federbeine mit außenliegender Feder. Die gab's bei der S50 soweit ich weiß überhaupt nicht. Kann natürlich auch getauscht worden sein.

      Wo führt denn das Zündkerzenkabel ("steckt oben auf dem Zylinder") hin? Fotografiere das doch mal. Dann kann man wenigstens sagen, ob es sich um eine außenliegende Zündspule handelt.
      Man braucht prinzipiell zum Starten und einfachen Fahren des Mopeds tatsächlich keine Batterie. Dann funktionieren aber Blinker und Hupe nicht. Ich sehe bei dir da so gar nichts. Keine Batterie, keine Ladeanlage, kein nichts.
      Vermutlich ist es am besten, du kaufst dir bei einem Vertreiber deiner Wahl einen kompletten Kabelbaum (möglichst mit originalen Kabelfarben), reißt die alten Kabel komplett raus und verkabelst mit einem ordentlichen Schaltplan (am besten von simmipage oder moser-bs) neu. Da muss dir dann aber vermutlich jemand helfen, der sich mit der Thematik besser auskennt. Zuvor solltest du aber wissen, welche Zündung bei dir verbaut ist (Unterbrecherzündung 6V oder 12V, Electroniczündung, etc.?)

      Gruß
    • Ja Vergaser ist ein neuer. Das die Zündspule in der Nähe vom Unterbrecher ist hab ich auch schon gefunden, Ich hoff ich schaff die zu wechseln.

      Das es sich um eine S50B1 handelt seh ich am Typenschild am Rahmen. Hab es euch mal fotografiert. BJ 1979. Sie hat auch noch ein gro?es Schutzblech Schmutzfänger was vor dem Motorblock verbaut wird.... deswegen auch das kurzes Schutzblech am Reifen. Ob der Tank original ist weis ich nicht, Müsste ich nachfragen bei dem der zuerst daran geschraubt hat. Vielleicht hat er noch Photos vom Urzustand.

      Ein Blinkerset hab ich schon, wurde schon ausgetauscht, muss ich wieder dran montieren. Vermutlich hat er die Federbeine auch schon gewechselt.
      Eben, wenn es B1 heist muss ja ein funktionierender Blinker etc vorhanden sein.... bei den Ersatzteilen oder noch zu montierenden Teilen war ein neuer Zündlichtschalter dabei,... also der anfang ist getan.
      Soweit ich mich erinnern kann hat mir der Verkäufer erzählt das der Unterbrecher defekt ist oder schleift...
      Bilder
      • 20190628_094144.jpg

        228,81 kB, 1.600×1.200, 126 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Urs-bayer ()

    • Eine S50 B1 hat ne aussenliegende Zündspule, demzufolge hast du die falsche Zündung drin. Müsste man mal messen, welche Spulen verbaut sind. Werte dazu findest du auf mutschy.dashosting.de Das "mal eben" auf B1 umzubauen, könnte sich als schwierig bzw nicht kostengünstig erweisen, da du mindestens ne Primär- und ne aussenliegende Zündspule brauchst :( Hast du richtig Pech, sitzt bei dir nur ne N-Grundplatte drin. Das heisst Teelicht im Scheinwerfer (15W), und infolge fehlender Ladeanlage keine Möglichkeit, die Batterie zu laden 8|

      Gruss

      Mutschy
    • bei den Stoßdämpfern würde ich noch Unterlegscheiben nehmen die das gesamte äußere Auge des Dämpfers überdecken. Oben als auch unten, sonst können die mal gern runterrutschen

      kann es sein das es die 5 Fach Verstellbaren sind ? wenn du dich mehrfach wippend draufsetzt springt das Heck gleich wieder hoch wie ein Flummi oder fühlt sich das Zurückfedern eher gedämpft an.??

      Trifft ersteres zu kannst du die gern austauschen, zu deiner eignen Sicherheit.

      Es gibt ähnlich aussehende Dämpfer, die sind 2fach Verstellbar, waren an den Enduro Modellen der S51 dran, passen aber auch an die S50, haben für mein Empfinden den besseren Fahrkomfort

      Bei Stoßdämpfer Schwarz bekommt man die und kann sicher sein, das es kein billig Nachbau der Dämpfer ist.
      mfg Philos :whistling:

      Wir müssen unseren Teil der Verantwortung für das, was geschieht, und für das, was unterbleibt, aus der öffentlichen Hand in die eigenen Hände zurücknehmen.
      Erich Kästner
    • S50N und S50B haben innenliegende Zündspule,
      selbst eine N hat eine Batterie bzw. Monozellen in ein Gehäuse statt ein Akku für die Hupe.

      Ist eine B1 mit noch weniger Elektrik als die N.
      Grundplatte von der S50N und B ist die gleiche, man könnte die Ladanlage von der S50B nehmen und Blinker Zündschloss usw. aber man hat nur 15W Scheinwerfer, eine störungsanfällige Innenliegende Zündspule,
      wie eine U-Zündung mit bekannten Problemen.
      Ist alles Murks, wie TommyMaul schon schrieb, die U-Zündung rausschmeißen, eine PD rein (zu mindest eine E-Zündung) und neuen Kabelbaum, Zündschloss, Blinker usw.
    • Ok.
      Danke für die vielen Antworten.
      Den Zylinderkopf hab ich bereits gedreht. Die Zündspule versuch ich jetzt zu wechseln.
      Noch eine blöde Frage....
      Da der Tank ja zwei Kammern hat, wie wird der Kraftstoff angezogen, da ich ja nur einen Benzinschlach hab?

      Der Hebel für den Choke sitzt auch relativ locker am Lenker, Kann es sein das da was falsch eingestellt ist? Da die neue Zündkerze auch gleich total schwarz war...
    • Unbedingt wichtig in der Simson-Scene ist, dass der Choke kein Choke ist sondern ein Startvergaser. Weil ein Choke Luftzufuhr abdreht (was hier nicht passiert) sondern die Vernebelung von mehr Kraftstoff freigegeben wird um eine Anfettung zu erreichen. Verwendet man die Wörter falsch kommt ständig irgendein Knallkopp und weißt einen da drauf hin.

      Wenn der Choke also locker schlabbert bzw. nicht von selbst offen bleibt, fehlt gerne oft die hemmende Gummischeibe zwischen dem Choke-Hebel und der Mutter (+U-Scheibe). Die fällt gerne runter, geht verloren und wird dann einfach weg gelassen. Aber sicher gibt es auch noch andere Ursachen.




      Unbedingt wichtig ist aber das Bowdenzugspiel des Choke-Hebels. Fehlt dieses, so ist der Choke unten am Vergaser immer ein Wenig geöffnet (oder öffnet sich je nach Lenkereinschlag) und die Karre läuft zu fett, geht aus, säuft wie ein Loch oder sonstwas. So ein Stückchen Leerweg ist ok.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Gonzo ()

    • Gerade eben antwortete ich auf eine Einlsssung von dir, wo du falsche 'Fakten' verbreitetest.

      Mir fällt öfter auf, dass Leute, die das Wort 'Fakt' in den Mund nehnen a) meist eher mäßig viel wissen und b) das Wort verwenden, weil sie Widerspruch nicht ertragen.
    • Fakt ist Beeinträchtigung ist ein Synonym für Behinderung, was laut Definition eine andere Form des Gesundseins ist. Eine andere Form des Gesundseins ist dann also laut dieser Definition auch eine Mutation da sie ja eine Form der Behinderung ist. Mutation allerdings ist wiederum der Erfolgsschlüssel der Evolution. Hier hat die Beeinträchtigung zu neuen Vorraussetzungen geführt die the Survival of the fittest als Grundlage nimmt. Demzufolge kann eine Beeinträchtigung durchaus eine Sache bzw ein Lebewesen positiv beeinflussen.
      Ich weiß das ist für dich schwer zu verstehen da Google dir dazu nichts ausspuckt.
      Probleme sind nur Lösungen in Arbeitskleidung !!!
    • carpediem schrieb:

      Fakt ist Beeinträchtigung ist ein Synonym für Behinderung, was laut Definition eine andere Form des Gesundseins ist. Eine andere Form des Gesundseins ist dann also laut dieser Definition auch eine Mutation da sie ja eine Form der Behinderung ist. Mutation allerdings ist wiederum der Erfolgsschlüssel der Evolution. Hier hat die Beeinträchtigung zu neuen Vorraussetzungen geführt die the Survival of the fittest als Grundlage nimmt. Demzufolge kann eine Beeinträchtigung durchaus eine Sache bzw ein Lebewesen positiv beeinflussen.
      Ich weiß das ist für dich schwer zu verstehen da Google dir dazu nichts ausspuckt.


      Abgesehen davon, dass ich solche persönliche Anwürfe wie im letzten Satz als klares Disqualifikationsmerkmal für Moderatoren und schlechten Stil betrachte, willst Du mir jetzt weismachen, dass ein seitenverkehrt montierter Zylinderkopf was mit Gesundheit und Evolution zu tun hat, nur um nicht den Begriff Förderung anstelle Deines Paradoxons der positiv wirkenden Beeinträchtigung zu verwenden? Da muss man auch erst mal drauf kommen, sich derart zu versteigen. :s_pc:
      Obacht!!!
      Zeiten abnehmenden Lichtes!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Der Dings ()

    • Nett wie Ihr untereinander diskutiert. Nun begeben wir uns aber wieder zum eigentlichen Thema zurück.
      Meine Simson springt nicht an, obwohl ich die Zündspule, Unterbrecher, Zündkabel Kerze gewechselt hab. ...
      Die Vape Zündung kauf ich mir erst nach meinen Urlaub in September , ich will aber jetzt noch fahren...
      Bilder
      • 20190705_142934.jpg

        166,28 kB, 1.600×1.200, 50 mal angesehen
      • 20190705_142453.jpg

        215,01 kB, 1.600×1.200, 53 mal angesehen
      • 20190705_142637.jpg

        227,1 kB, 1.600×1.200, 55 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Urs-bayer ()


    Werbebanner AKF Werbebanner Ostmoped
    ANZEIGE