Zündkerze weiß (schon wieder...) + Motor "verschluckt" sich bei Teillast

    • Irgendwie klingt das nach zu viel Sprit in der Schwimmerkammer. Bei Fahrt schwappt der Sprit in der Kammer hin und her, das Nadelventil öffnet dann kurzzeitig, der Benzinpegel ist dann höher als im Stand. Das führt zum ausbleibenden Hochdrehen beim Gasgeben bei Fahrt bzw. bei kurzen Warten und Wiederanfahren.

      Biege mal die Metallzunge, die das Nadelventil betätigt, einen Tick (in Einbaulage) nach oben.
      Wenn es genau sein soll: "Senfglasmethode"' machen.
    • schreggl schrieb:

      dann würde ich auch weiter den vergaser in verdacht behalten. kennst du simsonfahrer in deiner umgebung? dann würde ich probeweise mal den vergaser tauschen und schauen, ob es sich ändert.


      Ja hab mal eingen gefunden aber der konnte mir leider nicht weiterhelfen. Hab noch einen 16n1-11 Vergaser, werd mal bisschen was davon tauschen und schauen was sich ändert!

      makersting schrieb:

      Irgendwie klingt das nach zu viel Sprit in der Schwimmerkammer. Bei Fahrt schwappt der Sprit in der Kammer hin und her, das Nadelventil öffnet dann kurzzeitig, der Benzinpegel ist dann höher als im Stand. Das führt zum ausbleibenden Hochdrehen beim Gasgeben bei Fahrt bzw. bei kurzen Warten und Wiederanfahren.

      Biege mal die Metallzunge, die das Nadelventil betätigt, einen Tick (in Einbaulage) nach oben.
      Wenn es genau sein soll: "Senfglasmethode"' machen.


      Wurde schon per Senfglas eingestellt aber ich kanns ja nochmal kontrollieren...vorm Senfglaseinstellen hatte ich diesen neuen Vergaser uneingestellt gefahren (dachte er wäre voreingestellt) und da Schloss das Ventil als ich kontrollierte bei 11mm. Fuhr sich aber genauso wie jetzt auch mit 8mm.
      Youtube: Burning Knie Club
      Instagram: @Random__Alex
      :b_wink:
    • Simon S93 schrieb:

      Das "verschlucken" nach dem Schiebebetrieb lässt sich meist mit der Leerlaufluft beenden. (meist etwas fetter, also rein drehen)

      Wie ich auch schon weiter vorn schrieb ist auch eine zu magere Einstellung der Grund für solche Probleme. Könnte ich mir in deinem Fall gut vorstellen.

      mfg
      :b_wink:


      hab heut morgen bevor ich zur Arbeit bin die Leerlaufluftschraube mal noch ne halbe Umdrehung reingedreht. Das "verschlucken" war fast komplett weg!

      hab jetzt aber mal ein Video fertig gekriegt:



      das ist jetzt eine Zusammenfassung einer 20km fahrt.

      - Am Anfang sieht man wie mein Vergaser wohl etwas Benzin rausspuckt. Ich weiss jetzt leider nimmer genau welche Stellen das waren auf meiner Strecke, aber es schüttelte ja teilweise schon oder ging bergab und ich bremste, ich glaub der lief dann einfach über. Bei normalem Vollgas kommt da ja garnix raus.

      - dann hab ich das Verschlucken gefilmt. Das passierte erst auf dem Rückweg meiner Fahrt. Straße war schlechte, bergab teilweise, oder ich fuhr langsam, dann hört man es gut.

      - Was sagt ihr zum Motorklang? Rasselt ganz schön? Aber laut GPS bin ich auf der Geraden am Ende wohl knapp über 70 gefahren...

      Meine Zündkerze ist trotz 72er Hauptdüse und richtigem ZZT leider immernoch nicht brauner geworden. Kann ich bedenkenlos eine 75er Hauptdüse mal probieren? Sie sieht zwar wie gesagt schon besser aus als früher, aber richtig braun wird se nicht...
      Youtube: Burning Knie Club
      Instagram: @Random__Alex
      :b_wink:
    • Klar probiere einfach mal ein paar Hauptdüsen durch...mehr als absaufen kann se ja nicht...aber was ich dir mal noch empfehlen würde wäre einfach mal einen benzinschlauch über den Überlauf zu stecken...dann spritzt dir das Benzin nicht überall hin...und mein Gott wenn es so en bissl tröpfelt ist das ja nicht schlimm...ansonsten Schwimmerstand korrigieren...

      Gut Kick ;)
    • hab heut morgen bevor ich zur Arbeit bin die Leerlaufluftschraube mal noch ne halbe Umdrehung reingedreht. Das "verschlucken" war fast komplett weg!

      hab jetzt aber mal ein Video fertig gekriegt:



      das ist jetzt eine Zusammenfassung einer 20km fahrt.

      - Am Anfang sieht man wie mein Vergaser wohl etwas Benzin rausspuckt. Ich weiss jetzt leider nimmer genau welche Stellen das waren auf meiner Strecke, aber es schüttelte ja teilweise schon oder ging bergab und ich bremste, ich glaub der lief dann einfach über. Bei normalem Vollgas kommt da ja garnix raus.

      - dann hab ich das Verschlucken gefilmt. Das passierte erst auf dem Rückweg meiner Fahrt. Straße war schlechte, bergab teilweise, oder ich fuhr langsam, dann hört man es gut.

      - Was sagt ihr zum Motorklang? Rasselt ganz schön? Aber laut GPS bin ich auf der Geraden am Ende wohl knapp über 70 gefahren...

      Meine Zündkerze ist trotz 72er Hauptdüse und richtigem ZZT leider immernoch nicht brauner geworden. Kann ich bedenkenlos eine 75er Hauptdüse mal probieren? Sie sieht zwar wie gesagt schon besser aus als früher, aber richtig braun wird se nicht...[/quote]

      :rotate:
      So!!! Bin von meiner Testtour zurück:


      Problem weiße Zündkerze:
      Hauptdüse von 72 auf 73 gewechelt, endlich Rehbraun!!! :)

      Problem spuckender Benzinüberlauf:
      Schwimmerstand nochmal kontrolliert
      per Senfglas, stand doch eher knapp bei 7mm, jetzt isser bei 8,5mm und Öffnungsabstand von 33,5 auf 32,5mm geändert!
      Spuckte nix mehr raus, war nur minimal an der Dichtung feucht! Also auch ne Verbesserung! Keine Pfützte mehr drunter wie sonst. :)

      Problem "Verschlucken":
      Leider fast keine Verbesserung, eher das Gegenteil teilweise. Mir ist das Moped beim Versuch einzustellen zweimal abgesoffen, hatte ich noch nie vorher. Habs dann irgendwann einfach auf 2 Umdrehungen raus, Standgas irgendwie, und dann konnte ich heim fahren mit am wenigsten Problemen beim Gas geben. Zwar immer noch nicht perfekt, aber immerhin.
      :/

      2/3 Erfolgen.
      Youtube: Burning Knie Club
      Instagram: @Random__Alex
      :b_wink:

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von S50_Alex ()

    • Simon S93 schrieb:

      Lass die Hauptdüse wie sie ist. Das muss so passen.
      Mir kommt es nach dem Video so vor als wäre dein Leerlaufgemisch sehr mager.
      Welche LLD ist denn verbaut?

      Bekommst du denn überhaupt ein Standgas eingestellt? Also ohne Probleme ca. 1200…


      leerlaufgemisch...ich hab die LLD drin die im 8er Vergaser halt drin war. 35er?
      Standgas läuft prima. Säuft nie ab. Stelle es bei licht an ein...geht. Ich weis halt nicht welche drehzahl das is. Klingt aber schön niedrig.
      doofe is halt immernoch auch, wie man im video hört ab der hälfte, dass er manchmal so schlecht aufs gas reagiert.
      Youtube: Burning Knie Club
      Instagram: @Random__Alex
      :b_wink:
    • Simon S93 schrieb:

      Zitat von S50_Alex: „Standgas läuft prima. Säuft nie ab. Stelle es bei licht an ein...geht. Ich weis halt nicht welche drehzahl das is. Klingt aber schön niedrig.“

      Oben schreibst du das sie beim Einstellen "zweimal abgesoffen ist" und dann…


      ja das war nach der schwimmereinstellung. vergaser war neu!
      Ich werd jetzt demnächst einfach eine neue Nadeldüse bestellen, Leerlaufdüse, Schwimmernadelventil, neuen Schwimmer...aber dann mal von einem anderen Hersteller, FEZ. Vielleicht gibts dann nen kleinen Unterschied der meine Probleme löst. Kostet ja nicht die welt das mal auszuprobieren. Wollte sowieso noch neue Blinker kaufen...
      achja und das Nadellager muss ich glaub ich mal tauschen. Mein Motor ist ganz schön am klirren. Falls es daran liegt. Aber dann kann ich mir auch mal den Zylinder anschauen. Hatte ich noch nie seitdem ichs Moped hab.
      Youtube: Burning Knie Club
      Instagram: @Random__Alex
      :b_wink:
    • S50_Alex schrieb:

      aber dann mal von einem anderen Hersteller, FEZ


      Also was die kompletten Vergaser angeht, kann man sich die von FEZ schenken.
      LLD kannst du auch ruhig mal ne 40er versuchen.

      Wurde denn der Motor schon mal regeneriert oder hast du den auf Nebenluft getestet?

      mfg
      :wink:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Simon S93 ()

    • Simon S93 schrieb:

      Zitat von Simon S93: „oder hast du den auf Nebenluft getestet?“

      Vor allem am Vergaserflansch!

      mfg
      <img src="https://www.simsonforum.de/wbb/wcf/images/smilies/b_wink.gif" alt=":wink:" />


      achso sorry. Ja hab ich! Ist auch alles noch schön gerade. Dichtungen sind da auch noch nicht so alt.
      ei ich probier das mal mit der geößeren leerlaufdüse. Ich fahr im moment auch weniger vollgas strecken sondern eher welche wo man weniger gas brauch. Ich denke deswegen wird die kerze dann vielleicht auch nicht richtig braun. Wegen dem vielen leerlaufgas und teillast.
      Youtube: Burning Knie Club
      Instagram: @Random__Alex
      :b_wink:
    • Simon S93 schrieb:

      Also wie gesagt, versteife dich nicht so auf das Kerzenbild.
      Je nach Öl usw. sieht das schon mal ein wenig anders aus als Rehbraun.
      Und wenn du doch mal nachschauen willst: Ein paar km vollgas und dann direkt ausschalten und schauen.

      mfg
      <img src="https://www.simsonforum.de/wbb/wcf/images/smilies/b_wink.gif" alt=":wink:" />


      ja mein Moped qualmt ja auch noch mit dem Öl. Selbst mit 1:33 nicht. Verbrennt wohl sehr gut.
      Nur mit diesem lauten metallischen Rasseln muss ich dann jetzt mal gucken.Ich hoff es ist nur das Nadellager...
      Leistungstechnisch fahr ich GPS immernoch 65 auf der Geraden. Deswegen würd ich eigentlich am liebsten garnixmehr am Motor rumfummeln...
      Youtube: Burning Knie Club
      Instagram: @Random__Alex
      :b_wink:

    Werbebanner AKF Werbebanner Ostmoped
    ANZEIGE