Zündkerze weiß (FIX!) + Motor "verschluckt" sich bei Teillast

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      schreggl wrote:

      hmm, besteht das problem bei jeder drehzahl?
      wenn nein: wie sieht dein auspuff aus?


      Egal bei welcher Geschwindigtkeit,wenn ich kein Gas gebe und dann nur ganz langsam Gas gebe passiert nix außer ein Geräusch wie kurz vorm Absaufen. Wenn ich zügiger Gas gebe merkt man fast nix davon. Nur bei langsamen Gas geben.

      Auspuff kam vor 1000km neu...der ist auch dicht. War mal undicht zwischendurch
      Youtube: Burning Knie Club
      Instagram: @Random__Alex
      :b_wink:
      dann würde ich auch weiter den vergaser in verdacht behalten. kennst du simsonfahrer in deiner umgebung? dann würde ich probeweise mal den vergaser tauschen und schauen, ob es sich ändert.
      Irgendwie klingt das nach zu viel Sprit in der Schwimmerkammer. Bei Fahrt schwappt der Sprit in der Kammer hin und her, das Nadelventil öffnet dann kurzzeitig, der Benzinpegel ist dann höher als im Stand. Das führt zum ausbleibenden Hochdrehen beim Gasgeben bei Fahrt bzw. bei kurzen Warten und Wiederanfahren.

      Biege mal die Metallzunge, die das Nadelventil betätigt, einen Tick (in Einbaulage) nach oben.
      Wenn es genau sein soll: "Senfglasmethode"' machen.

      schreggl wrote:

      dann würde ich auch weiter den vergaser in verdacht behalten. kennst du simsonfahrer in deiner umgebung? dann würde ich probeweise mal den vergaser tauschen und schauen, ob es sich ändert.


      Ja hab mal eingen gefunden aber der konnte mir leider nicht weiterhelfen. Hab noch einen 16n1-11 Vergaser, werd mal bisschen was davon tauschen und schauen was sich ändert!

      makersting wrote:

      Irgendwie klingt das nach zu viel Sprit in der Schwimmerkammer. Bei Fahrt schwappt der Sprit in der Kammer hin und her, das Nadelventil öffnet dann kurzzeitig, der Benzinpegel ist dann höher als im Stand. Das führt zum ausbleibenden Hochdrehen beim Gasgeben bei Fahrt bzw. bei kurzen Warten und Wiederanfahren.

      Biege mal die Metallzunge, die das Nadelventil betätigt, einen Tick (in Einbaulage) nach oben.
      Wenn es genau sein soll: "Senfglasmethode"' machen.


      Wurde schon per Senfglas eingestellt aber ich kanns ja nochmal kontrollieren...vorm Senfglaseinstellen hatte ich diesen neuen Vergaser uneingestellt gefahren (dachte er wäre voreingestellt) und da Schloss das Ventil als ich kontrollierte bei 11mm. Fuhr sich aber genauso wie jetzt auch mit 8mm.
      Youtube: Burning Knie Club
      Instagram: @Random__Alex
      :b_wink:
      Das "verschlucken" nach dem Schiebebetrieb lässt sich meist mit der Leerlaufluft beenden. (meist etwas fetter, also rein drehen)

      Wie ich auch schon weiter vorn schrieb ist auch eine zu magere Einstellung der Grund für solche Probleme. Könnte ich mir in deinem Fall gut vorstellen.

      mfg
      :b_wink:

      New

      Simon S93 wrote:

      Das "verschlucken" nach dem Schiebebetrieb lässt sich meist mit der Leerlaufluft beenden. (meist etwas fetter, also rein drehen)

      Wie ich auch schon weiter vorn schrieb ist auch eine zu magere Einstellung der Grund für solche Probleme. Könnte ich mir in deinem Fall gut vorstellen.

      mfg
      :b_wink:


      hab heut morgen bevor ich zur Arbeit bin die Leerlaufluftschraube mal noch ne halbe Umdrehung reingedreht. Das "verschlucken" war fast komplett weg!

      hab jetzt aber mal ein Video fertig gekriegt:



      das ist jetzt eine Zusammenfassung einer 20km fahrt.

      - Am Anfang sieht man wie mein Vergaser wohl etwas Benzin rausspuckt. Ich weiss jetzt leider nimmer genau welche Stellen das waren auf meiner Strecke, aber es schüttelte ja teilweise schon oder ging bergab und ich bremste, ich glaub der lief dann einfach über. Bei normalem Vollgas kommt da ja garnix raus.

      - dann hab ich das Verschlucken gefilmt. Das passierte erst auf dem Rückweg meiner Fahrt. Straße war schlechte, bergab teilweise, oder ich fuhr langsam, dann hört man es gut.

      - Was sagt ihr zum Motorklang? Rasselt ganz schön? Aber laut GPS bin ich auf der Geraden am Ende wohl knapp über 70 gefahren...

      Meine Zündkerze ist trotz 72er Hauptdüse und richtigem ZZT leider immernoch nicht brauner geworden. Kann ich bedenkenlos eine 75er Hauptdüse mal probieren? Sie sieht zwar wie gesagt schon besser aus als früher, aber richtig braun wird se nicht...
      Youtube: Burning Knie Club
      Instagram: @Random__Alex
      :b_wink:

      New

      Klar probiere einfach mal ein paar Hauptdüsen durch...mehr als absaufen kann se ja nicht...aber was ich dir mal noch empfehlen würde wäre einfach mal einen benzinschlauch über den Überlauf zu stecken...dann spritzt dir das Benzin nicht überall hin...und mein Gott wenn es so en bissl tröpfelt ist das ja nicht schlimm...ansonsten Schwimmerstand korrigieren...

      Gut Kick ;)
    ADVERTISEMENT