Simson springt nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Simson springt nicht mehr an

      Moin,

      ich habe vor kurzem den Motor meiner S51 B1-4 zum regenerieren geschickt. Dort wurde neben den typischen Dingen die KW gerichtet. Als ich dem Motor zurückbekam musste ich die Vape Zündung und den Zylinder+Kolben wieder selbst verbauen.
      Beim festziehen der neuen Stehbolzen ist mit die Zange leicht abgerutscht und hat eine kleine Delle im Kolben hinterlassen.
      Die Zündung bzw. die Grundplatte hatte eine Markierung weshalb der Einbau recht unproblematisch war. Bei den ersten Startversuchen kam es jedoch nur zu Fehlzündungen. Nach einigen mal kicken sprang sie dann kurz an machte jedoch weitere Fehlzündungen.
      Daraufhin wechselte ich die Zündkerze und verdrehte die Grundplatte minimal.
      Nun tut sich überhaupt nix mehr :/
      es gibt einen Zündfunken und die Kerze ist Nass...demnach kann es eigentlich nicht an der Spritzufuhr liegen oder?
      Kann die Delle im Kolben dafür verantwortlich sein oder muss ich die Zündung nach dem richten der KW neu einstellen?
      Würde mich über Antworten sehr freuen :D
      Was verstehst Du unter richten der Kurbelwelle?
      Hört sich für mich eher nach abgeschehrtem Halbmond auf der Kurbelwelle an.
      Hast Du den Zündzeitpunkt mal mit einer Messuhr überprüft?
      Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup: :lol: :furious:
      Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro in Restauration.
      SR 80 CE BJ87 in weiß

      Matjesbrot schrieb:



      Beim festziehen der neuen Stehbolzen ist mit die Zange leicht abgerutscht und hat eine kleine Delle im Kolben hinterlassen.


      Stehbolzen mit Zange festziehen- sowas mach man auch nicht.
      Wenn der Kolben eine Beschädigung hat, ist das kontraproduktiv und kann zu Folgeschäden kommen.

      Matjesbrot schrieb:


      Die Zündung bzw. die Grundplatte hatte eine Markierung weshalb der Einbau recht unproblematisch war. Bei den ersten Startversuchen kam es jedoch nur zu Fehlzündungen. Nach einigen mal kicken sprang sie dann kurz an machte jedoch weitere Fehlzündungen.
      Daraufhin wechselte ich die Zündkerze und verdrehte die Grundplatte minimal.
      der KW neu einstellen?

      Mal Zündung richtig einstellen
      Neue Kurbelwelle und/oder Polrad stimmt die Motorgehäuse Markierung nicht mehr,
      also mittels Messuhr den Motor auf ZZP stellen.
      Gegenüber der Polradmarkierung eine Markierung auf dem Motorgehäuse machen.
      Grundplattenmarkierung auf die gemachte Markierung am Motorgehäuse ausrichten.
      Motor mit ca.3000 U/min laufenlassen und mit Stroboskop die Motorgehäusemarkierung anblitzen.
      Die Motorgehäusemarkierung muss mit der Polradmarkierung fluchtet, dazu die Grundplatte verdrehen bis Markierung fluchten. Fertig
      Funktioniert aber nur wenn der Halbmond auf der KW nicht ab geschert ist.
      Wenn der Halbmond komplett eingedückt ist, dann hast Du wahrscheinlich beider Montage des Polrades nicht darauf geachtet das die Nut im Polrad auch in den Halbmond greift und das Polrad angeknallt.
      Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup: :lol: :furious:
      Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro in Restauration.
      SR 80 CE BJ87 in weiß

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „alfstingray“ ()

      Matjesbrot schrieb:

      . Aber kann das wirklich der Grund sein das sie nicht anspringt?
      Und eine Messuhr habe ich leider nicht.


      Na aber klar doch,
      wenn der Halbmond die Einbaurichtung nicht mehr vorgibt, sich das Polrad verdreht hat,
      dann stimmt nicht annähern mehr der ZZP.
      Also den Halbmond erneuern, Polrad richtig aufsetzen und mit 20Nm die Mutter anziehen.
      Ohne Messuhr und Stroboskop-Lampe kannst man die Zündung nicht richtig einstellen.

      Markierung Grundplatte ausrichten gegenüber der Markierung Motorgehäuse ist eine Grundeinstellung.
      Kommt noch dazu das durch eine neue Kurbelwelle und/oder Polradwechsel die originale ZZP Gehäuse Markierung eh nicht mehr stimmt.
      Zündung einstellen wie beschrieben oder machen lassen wenn das Werkzeug dazu nicht hast und/oder nicht zulegen willst.
    ANZEIGE