ADVERTISEMENT

Zündaussetzer nach Umbau auf E-Zündung

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Zündaussetzer nach Umbau auf E-Zündung

      Simson Modell: S51
      Vape, Unterbrecher oder Elektronik Zündung: Elektronik
      Stromkreis 6 V oder 12 V: 6V

      Hey ich habe neulich meine alte Unterbrecher Zündung gegen eine E-Zündung getauscht. Ein Freund von mir fuhr diese bis zu letzt er hat jedoch sich eine vape eingebaut und somit könnte ich die E-Zündung bekommen. Nun alles eingebaut und getestet. Gleich beim starten zündaussetzer . Diese habe ich zunächst ignoriert nach ca. 1 min waren diese auch weg. Deshalb dachte ich es ist der kalte Motor. Jedoch selbst wenn sie warm war und ich den Motor für 5 min aus hatte habe ich wieder ca. eine Minute zündaussetzer diese gehen aber auch wieder weg. Weis nicht was ich machen soll bitte um Hilfe :) .
      Hm, das können viele Dinge sein. wichtig wäre zu wissen:

      Ist die 6V Zündspule verbaut?
      Stimmt der Zündzeitpunkt (ZZP)?
      Sind alle Massen vorhanden (besonders die vom Motor zum Rahmen)?
      Sind die Geberwerte im warmen Zustand i.O.?
      Kerze i.O?
      Kerzenstecker i.O?
      TEAM SAUSTAHL

      "Bier trinken hilft der Landwirtschaft"

      Never Touch A Running Simson!!!
      wenn´s so ein dreckiges gelb-weiß ist, dann ist der Geber noch DDR-Ware und man könnte ihn reparieren .
      LT S70 SPEZIAL; Ruhe in frieden :sleep:
      ADVERTISEMENT