ADVERTISEMENT

S51 macht höllische Geräusche

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      S51 macht höllische Geräusche

      New

      Moin.
      Meine Simson macht mal wieder Mucken.
      Vorab: das Problem fing vorletzten Samstag an - da aber noch ohne Geräusche. Bin Sozius gefahren und auf einmal fing das Moped an zu eiern, als hätte es eine acht im Rad. Zuhause geguckt, Rad angedreht, läuft ganz normal rund. Kein eiern, kein nix. Ich also weiter gefahren bis zwei Tage später auf einmal die ersten Geräusche kamen. Das Moped, besser gesagt das Getriebe hat 50.000 km runter. Motor wurde vor knapp 10.000 km neu gemacht. Ich vermute, dass die Geräusche entweder vom Getriebe kommen oder vom vor knapp 200 - 300 km gewechselten MZA Primärantrieb (Primärritzel und Kupplungskorb).
      Da sich allerdings alle Gänge sauber schalten lassen und auch keiner unter Last raus fliegt, bin ich ein wenig zweigespalten. Kupplung trennt manchmal nicht gescheit, dann aber wieder schon und der Druckpunkt vom Kupplungshebel ändert sich gefühlt auch ein paar Mal, was für den Primär sprechen würde.
      Weis nicht mehr weiter.
      Was vermutet ihr?

      mfg

      New

      Nax wrote:

      der Druckpunkt vom Kupplungshebel ändert sich gefühlt auch ein paar Mal, was für den Primär sprechen würde.

      Nö der Primär hat damit nix zu tuen.
      Die MZA Primärantriebe sind jetzt nicht das gelbe vom Ei aber wenn man die Version mit Lagerbronze hat, halten diese gut und gern > 10.000km. Jedenfalls im Serienmotor.
      Du sprichst von einem unrund fahrenden Fahrzeug wie eine Acht im Rad und suchst den Fehler im Motor? Das übersteigt meine Kompetenz...
      Nimm die Geräusche auf und stell sie hier ein, dann kann dir sicherlich geholfen werden.

      New

      TommyMaul wrote:


      Du sprichst von einem unrund fahrenden Fahrzeug wie eine Acht im Rad und suchst den Fehler im Motor? Das übersteigt meine Kompetenz...
      Nimm die Geräusche auf und stell sie hier ein, dann kann dir sicherlich geholfen werden.


      Bei dem unrunden Fahrverhalten hätte zunächst ich ausgeschlagene Lagerbuchsen der Hinderradschwinge oder zu wenig Luft auf dem hinteren Pneu im Verdacht.
      So die Geräuschkulisse nur im Soziusbetrieb auftritt, könnte das auf zu hohe Kettenspannung zurück zu führen sein.
      Kannst Du die Geräusche und deren Herkunft etwas genauer beschreiben?

      New

      Nicht nur im Soziusbetrieb kommt dieses Geräusch. Auch wenn ich allein fahre. Genug Luft aufm Reifen ist. Lasse ich das Moped im Gang ausrollen, harkt es hin und wieder. Ich nehme den Motor als Fehlerquelle, da man genau hört, dass die Geräusche dort her resultieren. Auch im Stand hört man diese. Andere Frage: Welche Bauteile außer der Primärtrieb, KW und (ich meine) die Abtriebswelle sind im Stand noch in Bewegung?

      New

      Wenn du so sicher bist das die Geräusche aus dem Motor kommen, nimm das Kettenritzel ab mach den leerlauf rein und schau ob sich die Welle Abtriebswelle frei drehen lässt, bzw ob die Welle Axial oder Radiales Spiel aufweist, selbiges bitte bei der Kupplungswelle und der Kurbelwelle auf beiden seiten.
      Solltest du hier irgendwo etwas finden was Spiel hat oder Zeitweise blockiert -> Motor machen lassen.

      New

      TommyMaul wrote:

      Wenn du so sicher bist das die Geräusche aus dem Motor kommen, nimm das Kettenritzel ab mach den leerlauf rein und schau ob sich die Welle Abtriebswelle frei drehen lässt, bzw ob die Welle Axial oder Radiales Spiel aufweist, selbiges bitte bei der Kupplungswelle und der Kurbelwelle auf beiden seiten.
      Solltest du hier irgendwo etwas finden was Spiel hat oder Zeitweise blockiert -> Motor machen lassen.



      ....

      :a_bowing:

    ADVERTISEMENT