ADVERTISEMENT

Simson Tacho spinnt (geht auf 0) bei Straßenunebenheiten

    This site uses cookies. By continuing to browse this site, you are agreeing to our use of cookies. More details

      Simson Tacho spinnt (geht auf 0) bei Straßenunebenheiten

      New

      Guten Abend liebe Simson Freunde,
      ich hoffe ich bin hier in der richtigen Ecke im Forum.

      Folgendes Problem:
      Bei einigen Straßenunebenheiten geht der Tacho auf 0 und bei einer weiteren Unebenheit springt er wieder auf die entsprechende Geschwindigkeit. Desweiteren fällt er auf auf 0 ab sobald ich stärker bremse, springt aber nicht mehr zurück. Anhalten und weiterfahren behebt den Stillstand der Tachonadel nicht (bin mir jetzt nicht sicher ob das immer der Fall ist) Anfangs ist der Kilometerzähler noch (richtig?) mit gelaufen. Mittlerweile dreht er sich dabei nur noch minimal.
      Ist der Tacho defekt oder hat das einen anderen Grund?

      Zum Fahrzeug:
      Simson S51 B2-4, Bj. 85, Nabentacho,

      New

      Da es auch beim Bremsen auftritt vermute ich eher, dass hier die Tachowelle nicht richtig greift im Nabenantrieb oder der Nabenantrieb einen Defekt hat.
      Wer keine Ahnung hat, der sollte wenigstens Verwirrung stiften. :thumbsup: :lol: :furious:
      Fuhrpark: S51 enduro BJ85 auf 12V e Zündung umgerüstet, S70 enduro in Restauration.
      SR 80 CE BJ87 in weiß

      New

      Geht wieder. Danke für die Ratschläge.

      Ich hatte Nabentacho und Tachowelle aus und wieder eingebaut.
      Muss also wirklich nicht richtig gegriffen haben. Hätte mich auch gewundert, Nabentacho und Tachowelle kaputt gewesen wären, die sehen neu und nicht abgenutzt aus.

      New

      @4orCATs:
      Das ging nicht an/gegen dich persönlich, war einfach nur ne wertfreie Feststellung :D

      Gruss

      Mutschy

      Du brauchst Hilfe rund um Simson und MZ? - besuch mich einfach (virtuell oder in echt):

      mutschy.dashosting.de

      New

      Zu früh gefreut.
      Es wird immer schlimmer, sprich bei immer kleineren Unebenheiten und er geht nur noch manchmal, wenn ich kommplett anhalte.

      Nabentacho und Tachowelle sehen neu und nicht abgenutzt aus.
      Wie ich im ersten Post schon mal geschrieben hatte, war am Anfang nur die die Geschwindigkeitsanzeige betroffen und der Kilomerterzähler noch nicht.
      Wie er ein paar mal heute nicht gegangen ist, habe ich mal die Tachowelle am Tacho abgeschraubt. Diese hatte sich jedes mal beim schieben gedreht. Daher schließe ich die Übertragung zum Tacho aus.
      Zudem habe ich vorhin mal mit dem Vorbesitzer gesprochen. Der meinte, es könnte sich was im Tacho selbst verabschiedet haben. Was anderes kann er sich nicht vorstellen.

      Hat wer noch ne Idee ob es wirklich am Tacho liegen könnte und wie kann ich überprüfen ob alles richtig Konntakt hat?

      Post was edited 1 time, last by “4orCATs” ().

      New

      blaumeise wrote:

      Tacho abbauen, Welle dranschrauben und das andere Ende der Welle in einen Akkuschrauber/Bohrmaschine stecken. Drehen lassen und den Tacho dabei schütteln.




      Hab ich gemacht. Tacho zeigt dabei keine Auffälligkeiten.
      Mir ist bei einer kurzen Testfahrt noch aufgefallen, dass es besser wird wenn ich die Anschlüsse der Tachowelle fester ziehe.
      Wie kann ich herausfinden ob es am Antrieb liegt?
      Weiß jemand wozu die kleine Beilagescheibe am oberen Ende der Tachowelle gut ist, bzw gehört da überhaupt eine rein?
      Morgen mache ich noch eine längere Testfaht und berichte dann nochmal.

      New

      Ich habe letztes Jahr ein Kundenfahrzeug aufgebaut mit 60mm MMB Tacho. Da kann man drauf warten, dass alle ~1.500km der Tacho kaputt ist. Ich habe nun schon 3x die Welle getauscht und von Motor auf Nabenantrieb umgebaut, selbes Problem. Werde jetzt mal Kontakt zu MMB direkt aufnehmen, MZA weigert sich mitlerweile den Tacho zu tauschen. Angeblich würde der einwandfrei Funktionieren.
      Weil der Test mit einem Elektro Motor als Antrieb, die Situation im Moped auch sehr gut nachstellt...

      Würde mich also nicht wundern wenn es hier ein Problem mit dem Tacho selbst gibt.

      Post was edited 1 time, last by “TommyMaul” ().

    ADVERTISEMENT