ANZEIGE

Kolbenklemmer im Zylinder?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kolbenklemmer im Zylinder?

      Moin
      Ich bin heute mit meiner frisch Regenerierten Simson gefahren und hatte das Gefühl das ich iirgendwie ein paar Kolbenklemmer hatte. Bin mir da aber nicht sicher da ich noch sehr unerfahren bin.
      Fahre den Motor Vorschriftsgemäß ein. Und bin nun nach 300km auch mal ca 6 Sekunden Vollgas gefahren . Nachdem ich dann das Gas weggenommen hatte hatte ich Fehlzündungen und das Gefühl als wenn der Motor mich bremste.

      Habe nun ein paar Bilder aus Sicht den Krümmers gemacht. Vielleicht kann ein Profiblick von euch da was erkennen.

      MfG
      Bilder
      • 20190204_171328.jpg

        176,79 kB, 1.600×1.200, 16 mal angesehen
      • 20190204_171210.jpg

        205,24 kB, 1.600×1.200, 12 mal angesehen
      • 20190204_171151.jpg

        199,24 kB, 1.600×1.200, 12 mal angesehen
      • 20190204_171321.jpg

        157,2 kB, 1.600×1.200, 14 mal angesehen
      • 20190204_171054.jpg

        148,02 kB, 1.600×1.200, 15 mal angesehen
      • 20190204_170949.jpg

        260,35 kB, 1.600×1.200, 18 mal angesehen
      Also das was man von Kolben und Zylinderlaufbahn sehen kann, sieht doch sehr gut aus. Bevor du da was auseinanderbaust, würde ich mal einen Simson/Moped erfahreneren Kolegen fragen, ob das vielleicht alles normal ist und du nur meinst, es könnte was falsch laufen.

      Wahrscheinlich ist nur die Zündung nicht richtig eingestellt. Außerdem knattert so ein zweitakter beim abtouren schon mal - das ist unter umständen völlig normal und über ferndiagnose nicht so einfach zu beurteilen.

      Grüße und Nerven behalten ;)
      Peter
      POLYURETHAN FAHRWERKSBUCHSEN FÜR DEINE SIMSON
      auf

      simsonpeter.de



    ANZEIGE