ANZEIGE

[FERTIG] Drei durchgebrannte Glühbirnen [S51 B1-4/12V VAPE]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      [FERTIG] Drei durchgebrannte Glühbirnen [S51 B1-4/12V VAPE]

      Guten Tag,

      ich habe folgendes Problem mit meiner S51 nach einem Umbau auf die 12 V Vape Zündanlage.
      Nach anfänglichen Schwierigkeiten, funktionierte das Licht.
      Ich habe das komplette Licht, mit laufendem Motor, im Stand ausprobiert.
      Während der Probefahrt ist mir aufgefallen, dass das Licht nicht mehr funktionierte, jedoch die Blinker, sowie die Hupe einwandfrei funktionierten.
      Ebenfalls funktionierte das Standlicht.
      Ich habe im Stand, mit laufendem Motor auf Fernlicht umgeschaltet, welches ebenfalls funktionierte, jedoch kein Rücklicht. Das Fernlicht ging aus, sobald ich losgefahren bin.

      Hat jemand eine Idee, woran so etwas liegen könnte?
      Lassen sich mich Arzt, ich bin durch!

      atzebadekappe schrieb:

      Die meisten haben Konaktprobleme an/mit den Kabelschuhen,
      oder auch das Masseproblem zwischen Motor und Rahmenmasse!
      Ist diese zusätzliche Masseverbindung schon nachgerüstet?


      Ja, die zusätzliche Masseverbindung ist bereits nachgerüstet. Es ist jedoch möglich, dass ich beim Ankicken dagegen gekommen bin.
      Werde ich morgen mal prüfen.
      Lassen sich mich Arzt, ich bin durch!
      Ich hab das mit so etwas gelöst.
      Eine Öse am Rahmenmassepunkt und eine am Motor.
      Obere Schraube hinten am Kupplungsdeckel raus,
      raufstecken und Schraube wieder rein.
      Fertsch und da geht auch mal nix nebebei ab.
      Hallerdings habe ich auch nen Querschnitt von 4mm.
      ("Masseband")
      Bilder
      • Masseleitung und Verbinder.jpg

        120,2 kB, 1.600×1.200, 5 mal angesehen
      haubdsache sreschned nisch... ;(
      "Sei kritisch, fahr britisch."
      Thread hat sich in der Hinsicht erledigt, Fehler wurde gefunden...drei durchgebrannte Glühbirnen (Frontschweinwerfer, Rücklicht (beide)).
      Nun zu meiner daraus resultierenden Frage: Warum brennen mit einer 12V Vape Zündanlage drei der mitgelieferten 12V (5W, 21W, 35W) Glühbirnen durch?
      Vor Fahrtantritt der Probefahrt im Leerlauf funktionierte ja alles.
      Lassen sich mich Arzt, ich bin durch!
      Vape Komplettset mit Leuschtmitteln? Wenn ja kein Wunder, das sind so popel Laternen die halten max. 1 Km dann sind die durch. Hatte ich auch, erst der Scheinwerfer dann Rück und Bremslicht. Immerhin hat eine Sofitte 2 Wochen gehalten.


      Freiheit ist das Recht, anderen zu sagen, was sie nicht hören wollen

      real knallfrosch schrieb:

      Vape Komplettset mit Leuschtmitteln? Wenn ja kein Wunder, das sind so popel Laternen die halten max. 1 Km dann sind die durch. Hatte ich auch, erst der Scheinwerfer dann Rück und Bremslicht. Immerhin hat eine Sofitte 2 Wochen gehalten.


      Genau Komplettset mit Leuchtmitteln. Mal schauen werde das morgen mal prüfen ob nicht vielleicht doch irgendwo ein Fehler ist. Wenn nicht mal gucken ob andere Birnen länger halten ;)
      Lassen sich mich Arzt, ich bin durch!

    ANZEIGE