ANZEIGE

Simson S51 Getriebe Heult/Pfeift

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Simson S51 Getriebe Heult/Pfeift

      Hallo Hallo,
      erstmal zu mir, ich bin hier ein Neuling und hoffe dass ich nicht all zuviele Fehler mache :) ,
      also, ich habe mir im Frühjahr eine S51 gekauft. Diese war angeblich vom Vorbesitzer regeneriert worden... Naja da wurde ich leider angelogen. Er wurde schon einmal regeneriert aber gefühlt vor der Geburt Jesu. Die Lager waren komplett hin, Simmerringe u. Dichtungen wurden undicht etc.

      Als es mir dann irgendwann zu blöd wurde beschloss ich den Motor selbst zu regenerieren, um Aufregung, Angst oder Kreuzzüge zu verhindern, ich war gut vorbereitet, sprich Werkzeug, Ersatzteile etc. Ich habe mir auch einige Videos auch mehrmalig zum Thema Motorregeneration angeschaut und auch viele Beiträge durchgelesen. Diese verlief auch sehr gut, abgesehen davon dass ich das ein oder andere Lager bei der Revidation vernichtet habe, aber aus Fehlern lernt man ^^ . Zurück zum Thema.. Ich habe den Motor komplett zusammengebaut, er ist dicht, spring gut an,schaltet alle Gänge sauber und läuft auch seine 65 km/h bis auf einen kleinen Manko... Das Getriebe pfeift, eher heult im 3 und 4 Gang. Aber auch nur da! Wenn ich die Kupplung ziehe ist es auch da aber in einer anderen Form, wenn ich vom Gas gehe dann erwische ich manchmal einen Punkt wo das Pfeifen aufhört( Schätze da sind An und Abtriebswelle auf der gleichen Drehzahl). Hier mal ein Link zu dem ganzen:
      ( soundcloud.com/user-318433213/simson-getriebe/s-sa4TS) ( Hab in der Audiodatei ab ca 0:45 nochmal alle Gänge runtergeschalten, auch mit gezogener Kupplung).

      Ich bin nun der Vermutung dass ich beim zusammenbau des Getriebes im 3 u. 4 Gang die beiden Fest-/Losräder einerseits mit der eingelaufenen und der "unbenutzten" Seite eingebaut habe(Ich hab beim Moment des Ausbaues nicht darauf geachtet diese zu markieren da ich voll in meinem Film war :whistling: ). Ich hab mir etwas dazu durchgelesen und es hieß dass sich dies mit der Zeit aufhört weil sie sich wieder einlaufen(Kling logisch) jedoch mit größerem Verschleiß. Ich bin jetzt seit der Regenerierung 400km gefahren und es ist immernoch lauter als der Klang des Motors. Mein Plan war jetzt ihn nochmal auseinadernehmen und die Festräder des 3 u. 4 Ganges umzudrehen.. Ich bin über jeden neuen Wissenspunkt froh, also danke schonmal. :saint:

      Rechtschreibfehler dürfen behalten werden.
      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „Brutus“ ()

      Die Lastzustände ändern sich aber in jedem Gang. Ist halt das erste was ich nachsehen würde. Korb ist axial auf Sollmaß? Auf welches Maß ist das Getriebe an sich ausdistanzierte? Lager alle freigeschlagen?
      Probleme sind nur Lösungen in Arbeitskleidung !!!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „carpediem“ ()

      Ja die Lager wurden eingelegt und danach einmal ringsum außen mit einem Gummihammer bearbeitet, dass sie mit dem Gehäuse fluchten.
      Kupplungskorb hat ein Axialspiel von 0,15mm.
      Getriebe wurde nichts verändert ausser den Arretierkugeln( Ich wüsste aber auch nicht wo man messen sollte)
      Los- und Festräder fluchteten aber!
      Naja da hast ja schon den möglichen Fehler. Der Korb braucht 0,3 optimal bis Max 0,4mm. Dein Getriebe wird auch etwas Spiel haben, wenn du einfach wieder alles montiert hast. Denke du hast Videos gesehen. Im Ddr Lehrvideo wird das alles gezeigt. Kümmer dich um den Korb und teste dann. Sicherungsbleche sind übrigens 1x Artikel. Also bitte vorher neue und eine Deckeldichtung besorgen. Korbmutter am besten mit Drehmomentschlüssel 20Nm anziehen.
      Probleme sind nur Lösungen in Arbeitskleidung !!!

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „carpediem“ ()

      Soo..Hat ja jetzt ne Zeit gedauert. Leider war es keine der genannten Probleme, sondern einfach mein Geiz :rolleye: . Mein C6000 Lagersitz (Kupplungswelle kleines Lager) war ein bisschen verschlissen und ich konnte das Lager mehr oder weniger leicht eindrücken bei der Revidation. Ich habs mit Lager u Wellenkleber probiert einzukleben aber hat leider nix geholfen. Es hat durchgedreht und mein Lagerspiel auf gut 1 mm vergrößert. Irgendwann hat man im 4 Gang nur noch die Zähne sich putzen gehört ( Zähne!! Nicht Arretierkugeln ). Der schaden ist leider größer. 4 Gang hinüber und der 3 Verschlissen. Naja neues Gehäuse, Getriebe... Aber da lernt man... Entweder ganz oder garnicht. Hilft nix da muss man durch, danke für euere Hilfe.

      MfG
      Stefan

    ANZEIGE