ANZEIGE

Motor ausgegangen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Motor ausgegangen

      Hallo,
      Meine Simme will nicht mehr.....
      Ich bin gestern mal wieder eine schöne Runde gefahren und war schon auf dem Rückweg, als die Simme erst anfing zu stottern und kurz danach ausging.
      Startversuche waren leider erfolglos .
      Erst dachte ich, die Zündkerze hat sich verabschiedet doch das war es nicht. Es kommen immer noch Zündfunken.
      Zweiter Gedanke...die Spritzufuhr. Vielleicht Vergaser verdreckt. Auch nicht, alles sauber.
      Grundplatte ist auch neu, aussenliegender Zündkondensator ist auch neu.....
      Kann es vielleicht sein, das irgendwas mit der Elektrik ist? Kann mir da jemand evtl. helfen?
      Elektrik ist nicht so meins ,daher frage ich euch lieber mal. Kann ja wirklich nur ein kleines Problem mit großer Wirkung sein....oder auch nicht......
      Danke schonmal für eure Hilfe
      ANZEIGE
      Kommt der Funke regelmäßig und vor allem im richtigen Moment? Kontrollier mal den Zündzeitpunkt.

      Gruss

      Mutschy

      Du brauchst Hilfe rund um Simson und MZ? - besuch mich einfach (virtuell oder in echt):

      mutschy.dashosting.de
      Wenn ein Funke kommt, ist fraglich ob auch die 2. Komponente anwesend ist: Sprit !
      Ist die Zündkerze nach mehrmaligen treten nass ?
      Laisdung (Sprich Lais-dung)
      = Die vollkommen übertriebene Angabe von Motorleistung auf Facebook und anderen sozialen Netzwerken
      Wird berechnet mit :
      P=Kanäle*Lautstärke²+Hauptdüsengröße


      Das Problem hat sich inzwischen erledigt, die Simme fährt wieder super.
      Die 6V Unterbrecher Zündung ist raus und eine 12V VAPE Zündanlage kam rein.
      Laut der Aussage des Schrauber's meines Vertrauens hatte wohl die Zündspule und der Kondensator ne Macke.
      Vorerst sollte ich jetzt aber erstmal Ruhe haben was die Zündung angeht.

    ANZEIGE