Kolbenklemmer und Ölkohle

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

      Kolbenklemmer und Ölkohle

      Moin Moin,

      als ich gestern meine S51 ankicken wollte hat sie blockiert. Also hab ich sie ein, zwei mal den Berg runtergerollt und dabei den 1. Gang reingemacht. Danach konnte ich sie wieder ankicken und sie lief einwandfrei. Heute Morgen habe ich gemerkt, dass der Kickstarter wieder fest ist (bei gezogener Kupplung konnte ich kicken, also kann es ja nicht das Getriebe sein?). Ich habe den Zylinderkopf abgenommen und dann feststellen müssen, dass der Kolben in der Laufbuchse fest war. :cursing: Mit etwas Gewalt konnte ich den Kolben jedoch lösen. Er ist allerdings (fast) komplett schwarz (auch unter den Kolbenringen) und in der Laufbuchse sind auch einige Ölkohleablagerungen. Wie kommt das?

      Zur "Vorgeschichte": Mein Bruder hat vor ca. 2 Wochen ein neues Getriebe eingebaut, ich weiß nicht ob das damit zusammenhängt.
      Tach. Viel Leerlauf, viel Kurzstrecke, viel niedertouriges Fahren, ausgeleierter Motor/Kolben/Kolbenringe/Kurbelwelle und damit verbunden Blow-by.

      Such dir wat aus.
      Ich wollt' du wärst ein Huhn - Ich hätt nich viel zu tun
      Legst jeden Tag ein Ei - Ich schau dir zu dabei
      Deshalb bäckt aber eigentlich der Kolben nicht fest. Ich habe hier einige Moped stehen die 4 mal am Tag angemacht werden um 500m an andere Ende vom Dorf zu fahren und da war noch nie ein Kolben fest.
      Wie hat dein Bruder denn das neue Getriebe eingebaut? Dazu muss der Motor auseinander. Hat er bei der Montage vielleicht den Kolben falschrum eingebaut u die Ringe haben sich in den Kanälen verhakt? Korrekt montiert zeigen die Kolbenringstöße in Fahrtrichtung nach vorn links und rechts. Der Pfeil aufm Kolbenboden zeigt in Fahrtrichtung (zum Auslass).

      Welches Verhältnis (Öl : Benzin) u welches Öl is drin? Viel hilft nicht immer viel, aber allein wegen Ölkohle klemmt ein Kolben nie und nimmer dauerhaft in der Laufbuchse. Möglich, dass er aufgrund mangelnder Wärmeableitung (die primär über die Ringe erfolgt :!: ) kurz geklemmt hat, aber das bleibt nich über Nacht. Wenn er abgekühlt is, wird er wieder laufen :D

      Gruss

      Mutschy

      Du brauchst Hilfe rund um Simson und MZ? - besuch mich einfach (virtuell oder in echt):

      mutschy.dashosting.de
      Ich habe den Zylinder und den Kolben mal ordentlich gereinigt und habe mir neue Kolbenringe besorgt. Auf dem Kolben war kein Pfeil (was mich auch gewundert hat, vllt. durch Verschleiß?), aber die Kolbenringstöße zeigen jetzt auf jeden Fall nach vorne. Ich habe dann noch ein bisschen Öl nachgekippt, damit sich die Kolbenringe gut einlaufen. Normal tanke ich immer 1:50 (wie es sich gehört :D ) mit normalem 2-Takt-Öl.
      Beim ersten Fahren hat es im Zylinder bei niedrigen Drehzahlen gerasselt, allerdings ist das Rasseln jetzt so gut wie verschwunden.
    ANZEIGE